<!DOCTYPE html>
<html lang="en"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta http-equiv="x-ua-compatible" content="ie=edge"><title>Ben Goldfarb: A visit with the grayling | SWX Right Now - Sports for Spokane, CdA, Tri-Cities, WA</title><meta name="description" content="Last weekend my wife, Elise, and I spent three days backpacking in the vicinity of Pyramid Pass, a high notch in the stony spine of the Idaho Selkirks. With a couple of friends in tow (don’t worry: absolutely no hugging), we crested the pass and descended to a teacup lake nested in a bowl of granite and stunted firs. Like many tiny alpine lakes, this one looked low-nutrient and barren, a sapphire more beautiful than alive. Around sunset, though, fish began to dimple the surface, sending out concentric rings as they rose to emerging midges. I strung my rod and tossed out a fly. " /><link rel="icon" href="https://static.spokesman.com/swx/img/favicon.fc8050bbd3d2.ico" /><meta property="og:url" content="https://www.swxrightnow.com/stories/2020/aug/20/ben-goldfarb-a-visit-with-the-grayling/" name="url"/><meta property="twitter:url" content="https://www.swxrightnow.com/stories/2020/aug/20/ben-goldfarb-a-visit-with-the-grayling/" name="twitter:url"/><meta property="og:title" content="Ben Goldfarb: A visit with the grayling" name="title"/><meta property="twitter:title" content="Ben Goldfarb: A visit with the grayling" name="twitter:title"/><meta property="og:type" content="article" name="type"/><meta property="twitter:card" content="summary_large_image" name="twitter:card"/><meta property="twitter:image" content="https://thumb.spokesman.com/S-ZT1j9VA_m5N9bgDFQm3V8Bpto=/1200x0/old-media.spokesman.com/photos/2020/08/17/5f3afc8e8c9f7.image.jpg" name="twitter:image"/><meta property="og:image" content="https://thumb.spokesman.com/S-ZT1j9VA_m5N9bgDFQm3V8Bpto=/1200x0/old-media.spokesman.com/photos/2020/08/17/5f3afc8e8c9f7.image.jpg" name="image"/><meta property="og:image:secure_url" content="https://thumb.spokesman.com/S-ZT1j9VA_m5N9bgDFQm3V8Bpto=/1200x0/old-media.spokesman.com/photos/2020/08/17/5f3afc8e8c9f7.image.jpg" name="image:secure_url"/><meta property="og:description" content="Last weekend my wife, Elise, and I spent three days backpacking in the vicinity of Pyramid Pass, a high notch in the stony spine of the Idaho Selkirks. With a couple of friends in tow (don’t worry: absolutely no hugging), we crested the pass and descended to a teacup lake nested in a bowl of granite and stunted firs. Like many tiny alpine lakes, this one looked low-nutrient and barren, a sapphire more beautiful than alive. Around sunset, though, fish began to dimple the surface, sending out concentric rings as they rose to emerging midges. I strung my rod and tossed out a fly. " name="description"/><meta property="twitter:description" content="Last weekend my wife, Elise, and I spent three days backpacking in the vicinity of Pyramid Pass, a high notch in the stony spine of the Idaho Selkirks. With a couple of friends in tow (don’t worry: absolutely no hugging), we crested the pass and descended to a teacup lake nested in a bowl of granite and stunted firs. Like many tiny alpine lakes, this one looked low-nutrient and barren, a sapphire more beautiful than alive. Around sunset, though, fish began to dimple the surface, sending out concentric rings as they rose to emerging midges. I strung my rod and tossed out a fly. " name="twitter:description"/><meta property="og:site_name" content="SWX" name="site_name"/><meta property="twitter:site" content="SpokesmanReview" name="twitter:site"/><meta property="og:updated_time" content="2020-08-19T18:42:41.645400" name="updated_time"/><meta property="og:image" content="https://media.spokesman.com/graphics/2018/07/swx-placeholder.jpg" name="image" /><meta property="fb:app_id" content="316254480466" /><link rel="canonical" href="https://www.swxrightnow.com/stories/2020/aug/20/ben-goldfarb-a-visit-with-the-grayling/"><link rel="amphtml" href="https://www.swxrightnow.com/stories/2020/aug/20/ben-goldfarb-a-visit-with-the-grayling/?amp-content=amp"><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow" /><link rel="preconnect" href="https://media.spokesman.com"><link rel="preconnect" href="https://partner.googleadservices.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link href="https://static.spokesman.com/sv3/css/style.min.06956175de42.css" rel="stylesheet" type="text/css" media="all" /><script>
                window.onbeforeunload = function() {};
                navigator.geolocation.getCurrentPosition = 0;
                var SR = SR || {}; 
                
                SR.is_staff=false;
                SR.is_authenticated=false;
                SR.primary_category="outdoors";
                SR.ga_path = "/" + SR.primary_category + document.location.pathname;
                SR.absolute_url="/stories/2020/aug/20/ben-goldfarb-a-visit-with-the-grayling/";
                var dataLayer = [SR];
            </script><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-P66HHD9');</script><!-- End Google Tag Manager --><script src="https://cdn.polyfill.io/v2/polyfill.js?features=Element.prototype.classList,Element.prototype.closest,Array.prototype.includes"></script><script type="text/javascript" src="https://static.spokesman.com/sv3/js/jquery.min.41de23c0710f.js" charset="utf-8"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
var adunit = 'khq.com/swxspokane';
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function () {
    googletag.defineSlot('/132916964/'+adunit,[[728,90],[300,250],[320,50]],'gad-top').defineSizeMapping([[[728,0],[728,90]],[[300,0],[300,250]],[[320,0],[320,50]]]).addService(googletag.pubads());
    googletag.defineSlot('/132916964/'+adunit,[[728,90],[300,250],[320,50]],'gad-bottom').defineSizeMapping([[[728,0],[728,90]],[[300,0],[300,250]],[[320,0],[320,50]]]).addService(googletag.pubads());
    googletag.defineSlot('/132916964/'+adunit,[[300,250]],'gad-right').defineSizeMapping([[[300,0],[300,250]],[[0,0],[300,250]]]).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});
</script><script defer data-cfasync="false">
(function (a,c,s,u) {
	'Insticator' in a || (
		a.Insticator = {
			ad:{
				loadAd:function (b) {
					Insticator.ad.q.push(b);
				},
				q:[],
			},
			helper:{},
			embed:{},
			version:'4.0',
			q:[],
			load:function (t,o) {
				Insticator.q.push({
					t:t,
					o:o,
				})
			},
		}
	);
	var b = c.createElement(s);
	b.src = u;
	b.async = !0;
	var d = c.getElementsByTagName(s)[0];
	d.parentNode.insertBefore(b,d)
})(window,document,'script','//d3lcz8vpax4lo2.cloudfront.net/ads-code/27dbb406-897c-4ab2-911b-1fb1a9ceec71.js');
</script>
    </head>
    <body class="bg-white">
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P66HHD9"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <svg width="0" height="0" class="dn visually-hidden">
    <symbol id="arrow-right" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" fill="none" stroke="currentcolor" stroke-width="3" style="display:inline-block;vertical-align:middle;overflow:visible;">
        <title>Arrow-right</title>
        <path d="M0 8 L14.5 8"></path>
        <path d="M7.560660171779821 1.0606601717798212 L14.5 8 L7.560660171779821 14.939339828220179"></path>
    </symbol>
    <symbol id="camera" xmlns="http://www.w3.org/2000/svg" fill="currentColor" data-id="geomicon-camera" viewBox="0 0 32 32">
        <title>Camera</title>
        <path d="M0 6 L8 6 L10 2 L22 2 L24 6 L32 6 L32 28 L0 28 z M9 17 A7 7 0 0 0 23 17 A7 7 0 0 0 9 17"></path>
    </symbol>
    <symbol id="video" viewBox="0 0 200 200" title="Play video">
        <!-- <circle cx="100" cy="100" r="90" fill="none" stroke-width="15" stroke="currentcolor"></circle> -->
        <polygon points="70, 55 70, 145 145, 100" fill="currentcolor"></polygon>
    </symbol>
</svg>


        
          
<header class="mb4">
    <div class="bg-black-90 w-100 cf flex items-center justify-between content-between mb2">
        <div class="w-60-l flex items-center">
            <a class="flex-shrink-0 db mr3 pv2 ph2 bg-gold br bw1 b--moon-gray grow" style="width:110px;" href="/">
                <img  src="https://static.spokesman.com/swx/img/swx-small.5e4760f73033.png" alt="SWX Home" />
            </a>
            
            <nav class="f7 f6-ns fw6 ttu tracked" data-collection="spokane-swx-nav">
                
                    <a class="pv1 link dim grow white hover-gold dib mr2 mr3-l" href="/scores/">Scores</a>
                
                    <a class="pv1 link dim grow white hover-gold dib mr2 mr3-l" href="http://www.nwprepsnow.com">Preps</a>
                
                    <a class="pv1 link dim grow white hover-gold dib mr2 mr3-l" href="/weather/">Weather</a>
                
                    <a class="pv1 link dim grow white hover-gold dib mr2 mr3-l" href="/video/">Video</a>
                
                    <a class="pv1 link dim grow white hover-gold dib mr2 mr3-l" href="/spokane-tv-schedule/">TV Schedule</a>
                
                    <a class="pv1 link dim grow white hover-gold dib mr2 mr3-l" href="/livestream/">Live on SWX</a>
                
                <a class="pv1 link dim grow white hover-gold dib menu-toggle" href="/sitemap/">Menu</a>
            </nav>
        </div>
        <ul class="swx-location w-40 dn db-l list pa0 tc ma0 cf ph3">
            <li class="fr di pv0 ph2 ma0"><a class="gold link fw8 ttu" data-location="montana" href="/montana/">Montana</a></li>
            <li class="fr di pv0 ph2 ma0"><a class="gold link fw8 ttu" data-location="tri-cities-yakima" href="/tri-cities-yakima/">Tri-Cities/Yakima</a></li>
            <li class="fr di pv0 ph2 ma0"><a class="gold link fw8 ttu" data-location="spokane" href="/spokane/">Spokane</a></li>
        </ul>
    </div>
    

<nav id="menu" class="dn bg-black-90 bt bw1 b--moon-gray white absolute w-100 nt2 cf z-max" data-collection="spokane-swx-menu-collections">
    <button class="fr button menu-toggle f6 link dim br2 pa2 mv2 dib white bg-black outline-0">Close</button>
    <div class="flex flex-column flex-row-m flex-row-l justify-center">
        
            <ul class="list mh0 pa2 ph4-l mb2 mb0-l" data-collection="swx-menu-1">
                
                    <li><a class="dib w-100 ph2 gold hover-red ttu fw8 mb2" href="/sports/team/gonzaga-basketball/">Zags</a></li>
                
                    <li><a class="dib w-100 ph2 gold hover-red ttu fw8 mb2" href="/sports/team/wsu-football/">WSU football</a></li>
                
                    <li><a class="dib w-100 ph2 gold hover-red ttu fw8 mb2" href="/sports/team/uw-football/">UW Football</a></li>
                
            </ul>
        
            <ul class="list mh0 pa2 ph4-l mb2 mb0-l" data-collection="swx-menu-2">
                
                    <li><a class="dib w-100 ph2 gold hover-red ttu fw8 mb2" href="/sports/team/ewu-football/">Eagles</a></li>
                
                    <li><a class="dib w-100 ph2 gold hover-red ttu fw8 mb2" href="/sports/team/idaho-football/">Vandals</a></li>
                
                    <li><a class="dib w-100 ph2 gold hover-red ttu fw8 mb2" href="/sports/team/whitworth/">Whitworth</a></li>
                
            </ul>
        
            <ul class="list mh0 pa2 ph4-l mb2 mb0-l" data-collection="swx-menu-3">
                
                    <li><a class="dib w-100 ph2 gold hover-red ttu fw8 mb2" href="/stories/2018/aug/29/college-sports-swx-tv/">College Sports on SWX-TV</a></li>
                
                    <li><a class="dib w-100 ph2 gold hover-red ttu fw8 mb2" href="/stories/2018/aug/29/hs-sports-swx-tv/">HS Sports on SWX-TV</a></li>
                
                    <li><a class="dib w-100 ph2 gold hover-red ttu fw8 mb2" href="https://www.twitch.tv/swxtv">eGaming - Video Games</a></li>
                
                    <li><a class="dib w-100 ph2 gold hover-red ttu fw8 mb2" href="/on-the-air/">SWX On the Air</a></li>
                
            </ul>
        
    </div>
</nav>


    <ul class="swx-location f7 db dn-l list pa0 tc ma0 cf ph3">
        <li class="di pv0 ph2 ma0"><a class="near-black link fw8 ttu" data-location="spokane" href="/spokane/">Spokane</a></li>
        <li class="di pv0 ph2 ma0"><a class="near-black link fw8 ttu" data-location="tri-cities-yakima" href="/tri-cities-yakima/">Tri-Cities/Yakima</a></li>
        <li class="di pv0 ph2 ma0"><a class="near-black link fw8 ttu" data-location="montana" href="/montana/">Montana</a></li>
    </ul>
</header>

        

        
            
            <aside class="cf mb4 mw9 center db">
                <div class="relative horizontal fl z-0">
                    
                    <div id="gad-top">
	<script>
googletag.cmd.push(function () { googletag.display('gad-top'); });
	</script>
</div>

                </div>
            </aside>
            
        

        
        <main class="mw9 center ph3 ph4-ns cf db">
            
    

            <div class="site-body">
            
<aside class="cf mb4 mw9 center db">
    <div class="relative horizontal fl z-0">
    <div id="gad-top">
	<script>
googletag.cmd.push(function () { googletag.display('gad-top'); });
	</script>
</div>

    </div>
</aside>
    <div class="cf relative">
        <div class="flex-l">
            <section class="story_list w-70-l pr4-l cf non-fixed-column">
                <article class="cf">
                    <header class="mb4">
                    
                        

    
    <span class="nowrap flex items-center mb1 f6 sans-serif">
        
            <a class="link db fw2 ttu sans-serif blue" href="/sports/">Sports</a><small class="moon-gray">&nbsp;>&nbsp;</small>
        
        <a class="link db fw2 ttu blue" href="/outdoors/">Outdoors</a>
    </span>
    


                            <h1 class="f3 f2-l sans-serif mt0 mb2 fw8 lh-solid" >Ben Goldfarb: A visit with the grayling</h1>
                        
                        



    




    <p class="mt0 mb3 f6 tu gray sans-serif " itemprop="datePublished" content="2020-08-20T06:00:00">Thu., Aug. 20, 2020</p>



                        
                            
                                
                                    <figure>
                                        
<img
class="lazyload "
src="https://thumb.spokesman.com/Fg8muS1UJJqeYC_XDHcfOnIlF6o=/600x0/old-media.spokesman.com/graphics/2018/07/swx-loader.png"
data-sizes="auto"
data-srcset="
https://thumb.spokesman.com/l23iEfqYVrA2SkkN2yj_pswWyr8=/300x0/smart/old-media.spokesman.com/photos/2020/08/17/5f3afc8e8fef2.hires.jpg 300w,
https://thumb.spokesman.com/sFHI9cIxkLMDjB7fnp6kpzr_tao=/530x0/smart/old-media.spokesman.com/photos/2020/08/17/5f3afc8e8fef2.hires.jpg 530w,
https://thumb.spokesman.com/JiA7v-91DOdyN_-UhRwUXoqiAQU=/720x0/smart/old-media.spokesman.com/photos/2020/08/17/5f3afc8e8fef2.hires.jpg 720w,
https://thumb.spokesman.com/Chnh8xn04cIEww4B2YFxr572D5c=/1170x0/smart/old-media.spokesman.com/photos/2020/08/17/5f3afc8e8fef2.hires.jpg 1170w,
https://thumb.spokesman.com/PX_wuVCSFY25lKqkoIu6ilIVqos=/2500x0/smart/old-media.spokesman.com/photos/2020/08/17/5f3afc8e8fef2.hires.jpg 2500w,"
alt="An Arctic grayling encountered by the author.  (Ben Goldfarb/courtesy)" />

                                        <figcaption class="fw8 sans-serif f6 pv2">An Arctic grayling encountered by the author.  (Ben Goldfarb/courtesy)</figcaption>
                                    </figure>
                                
                                
                            
                        
                        
                        
                        
                    </header>

                    
                        
                        <div class="sans-serif list-unstyled btn-group btn-group-justified mb4">
                            <div class="btn-group"><a class="btn btn-default" href="https://twitter.com/share?text=Ben%20Goldfarb%3A%20A%20visit%20with%20the%20grayling&amp;url=https://www.swxrightnow.com/stories/2020/aug/20/ben-goldfarb-a-visit-with-the-grayling/" target="_blank"><i class="fab fa-twitter"></i><span class="dn di-ns"> Twitter</span></a></div>
                            <div class="btn-group"><a class="btn btn-default" href="https://www.facebook.com/dialog/share?href=https://www.swxrightnow.com/stories/2020/aug/20/ben-goldfarb-a-visit-with-the-grayling/&amp;app_id=316254480466&amp;redirect_uri=https://www.swxrightnow.com/stories/2020/aug/20/ben-goldfarb-a-visit-with-the-grayling/&amp;caption=Ben%20Goldfarb%3A%20A%20visit%20with%20the%20grayling" target="_blank"><i class="fab fa-facebook-f"></i><span class="dn di-ns"> Facebook</span></a></div>
                            <div class="btn-group"><a class="btn btn-default" href="mailto:?subject=Ben%20Goldfarb%3A%20A%20visit%20with%20the%20grayling — from The Spokesman-Review&amp;body=https://www.swxrightnow.com/stories/2020/aug/20/ben-goldfarb-a-visit-with-the-grayling/" target="_blank"><i class="far fa-envelope"></i><span class="dn di-ns"> Email</span></a></div>
                            <div class="btn-group sr-reddit" style="display:none;"><a class="btn btn-default btn-reddit"  data-reddit href="https://www.reddit.com/submit?url=https://www.swxrightnow.com/stories/2020/aug/20/ben-goldfarb-a-visit-with-the-grayling/&amp;title=Ben%20Goldfarb%3A%20A%20visit%20with%20the%20grayling" target="_blank"><i class="fab fa-reddit"></i><span class="dn di-ns"> Reddit</span></a></div>
                            <div class="btn-group sr-sms" style="display:none;"><a class="btn btn-default" href="sms:"  data-sms="https://www.swxrightnow.com/stories/2020/aug/20/ben-goldfarb-a-visit-with-the-grayling/"><i class="fas fa-comment-dots" aria-hidden="true"></i><span class="dn di-ns"> SMS</span></a></div>
                        </div>
                        


                        
                            
<div class="p-author h-card sans-serif dib mt0 mb4 f5 f4-ns"><span class="p-name fw8 db">By Ben Goldfarb</span><span class="p-org db">
            
            For The Spokesman-Review
            </span></div>


                        

                        

                        

                        

                        <div class="story-text serif lh-copy f4 mb4 ml6-l mw8"> 
                            
                                <p>Last weekend my wife, Elise, and I spent three days backpacking in the vicinity of Pyramid Pass, a high notch in the stony spine of the Idaho Selkirks. With a couple of friends in tow (don’t worry: absolutely no hugging), we crested the pass and descended to a teacup lake nested in a bowl of granite and stunted firs. Like many tiny alpine lakes, this one looked low-nutrient and barren, a sapphire more beautiful than alive. Around sunset, though, fish began to dimple the surface, sending out concentric rings as they rose to emerging midges. I strung my rod and tossed out a fly.</p>
<p>The fish that hit my ant was small – palm-length, tops – and came to hand with a few gentle tugs. It was no trout. Its scales, notably large for its diminutive body, gleamed chrome, and a fine smattering of black spots freckled its gill plates. In the fading light, I mistook it for a mountain whitefish, a common bottom-feeder. I slid it back into the lake, felt its tail kick against my hand like a heartbeat, and cast again.</p>
<p>Not until the third fish did I recognize my misdiagnosis. As I disengaged the hook from the neat O of its mouth, its dorsal fin, which had been tucked snug against its back, rose and billowed, like a mainsail unfurling in a stiff breeze. With a gentle forefinger, I extended the dorsal to full mast. A sunburst of spots – lilac, burgundy, cinnamon – decorated the proud appendage. This was no whitefish, I realized with sudden wonder. This was an Arctic grayling.</p>
<p>Arctic grayling are, for many a Lower 48 angler, a bucket-list fish – lovely, elusive, declining. As their name suggests, they’re a resident of the far north, relegated to Canada and Alaska by their thermal intolerance and the vagaries of biogeography. The only river-dwelling grayling left below the Canadian border live in the upper Missouri River basin in Montana, where they’re imperiled by climate change. Despite their vulnerability, the U.S. Fish &amp; Wildlife Service recently denied them protection under the Endangered Species Act. They’ve also been stocked in a handful of high lakes scattered around the Northern Rockies, to which anglers flock like religious pilgrims. I had apparently stumbled upon one of those lakes and the Arctic jewels within it. It felt a bit like crossing paths with a caribou.</p>
<p>Though I’d never before held one, grayling happen to be the subject of perhaps my favorite piece of fishy writing, David Quammen’s essay “Jeremy Bentham, the Pietà, and a Precious Few Grayling,” which is an ode to, well, their extravagant uselessness. Grayling, Quammen wrote (and I can now confirm), aren’t much of an angling challenge – they’re indiscriminate diners as likely to take “a hook decorated with feathers and floss” as they are a mayfly, and uninspired fighters who leap with all the vim and grace of a “Victorian matron.” They are fragile, timorous members of the aquatic community, readily bullied and replaced by rainbows and other non-native trout. They appear to serve, in other words, no indispensable function, either ecologically or recreationally – a quality they share, added Quammen, with the auk, the zebra swallowtail, Angkor Wat, Michelangelo’s Pietà, even art itself.</p>
<p>What do you do, then, with grayling? Well, you simply spend time with them, as you would spend time in a gallery or a garden.</p>
<p>“You catch grayling to visit them: to hold one carefully in the water, hook freed, dorsal flaring, and then watch as it dashes away,” Quammen wrote. They are among nature’s millions of small, subtle gifts, as spiritually nourishing as a hummingbird.</p>
<p>That verb – visit – feels, upon rereading, so right to me. We visit museums; in science fiction, extraterrestrials visit us. Those dual resonances are, together, an apt articulation of why I fish: because I find fish more bewitching than any human-generated artwork, because holding them is the closest I can come to communing with an alien lifeform. Unlike other enchanting nonhumans – western tanagers, spotted salamanders, moose – they never flit, crawl or meander through our world. Instead, we must drag them, perhaps cruelly, into ours. Fishing is the crude, greedy portal through which we visit these useless little gems, treasures of nature otherwise inaccessible to us.</p>
<p>Fish also seem to have a curious way of conjuring magic – and certainly my grayling did. At the moment I’m reading Eowyn Ivey’s epistolary novel “To the Bright Edge of the World,” which I lugged with me into the Selkirks. The book, in brief, follows a skeletal Alaskan expedition, led by a rather staid U.S. Army colonel, as it slogs up the fictional Wolverine River in the late 1800s.</p>
<p>The party spends most of the trip in the company of Native people, who, despite their misgivings about the intent of the invading “Red Beards,” offer the colonel and his men shelter, food and guidance – and also unsettle their hard-headed, western worldviews.</p>
<p>Without giving much away, Ivey’s rendering of the Alaskan interior is surreal and wondrous; the Wolverine River is a place where the line that divides the human world from the nonhuman is thin to the point of translucence. Women transform into geese and men into ravens; the souls of the dead take the form of wolverines. A baby is born from a spruce tree, the umbilicus “rough &amp; coarse &amp; coated in dirt.” It’s an eerie, unnerving book, the kind that haunts you when you find yourself roaming a mountainside in the twilight, gathering firewood to stave off the encroaching dark.</p>
<p>Anyway. Back to grayling. The next morning, I woke to find the surface again ruffled by rising fish. The grayling, I found after a few productive casts, were even lovelier in the daytime, the early sun bringing out a pale turquoise in the iridescent dorsal. After a time the bite quieted, and I settled down on a slab of granite with “To the Bright Edge of the World.” I cracked the book, read a couple of pages, watched the far mountainside change colors. I turned the page again, and froze at the accompanying illustration.</p>
<p>There it was. The grayling. My grayling. I felt a delicate tingle, as though at the approach of an electrical storm. It was as if the fish had summoned itself in the book, or the book had summoned the fish.</p>
<p>Later, I looked up state records, and learned the Idaho Department of Fish &amp; Game had stocked grayling in the lake as recently as 2018 – the prosaic, predictable explanation for their presence.</p>
<p>Still, I prefer to believe that Thymallus arcticus, this odd and radiant Arctic artifact, had been generated by some incomprehensible alchemy of nature and literature. It felt like a small but significant gift from the universe, a knowing wink from the gods of piscine kismet.</p>
<p>Had I visited grayling, or had they visited me?</p>
                            
                            
                            
                        </div>

                        <aside id="mobile_move_to"></aside>
                        
                    



                    
                    <footer class="sr-story-footer mb4 f5 ph3 pt3 pb2 bg-near-white">
                        <div class="gray db mb2"><b>Wordcount:</b> 1148</div>
                        <time class="dt-published gray db mb2"><b>Published:</b> Aug. 20, 2020, 6 a.m.</time>
                        
                            <time class="dt-updated gray db mb2"><b>Updated:</b> Aug. 19, 2020, 6:42 p.m.</time>
                        


                        
                        
                            <div class="gray gray db mb2">
                                
                                    
                                        <b>Tags:</b> <a href="/tags/ben-goldfarb/">ben goldfarb</a>, 
                                    
                                
                                    
                                        <a href="/tags/fishing/">fishing</a>, 
                                    
                                
                                    
                                        <a href="/tags/outdoors/">outdoors</a>
                                    
                                
                            </div>
                        
                    </footer>
                    

                    
    

<div class="mb4 pa4 pb5 overflow-auto tc flex flex-column bg-center cover bg-dark-red white " >
    <div class="f2">
        <i class="fas fa-envelope"></i>
    </div>
    <div class="">
        <h2 class="fw5 f3 ma0 mb2">Subscribe to the sports newsletter</h2>
        <p class="f6 mb3">Get the day’s top sports headlines and breaking news delivered to your inbox by subscribing here.</p>
    </div>
    <div>
        <a href="/newsletters/" class="w-25 button dark-red f7 fw6 dib bg-near-white" style="width: 100px; height: 30px; border: 1px solid #ccc; border-radius: 15px; line-height: 25px;">Sign up</a>
    </div>
</div>



                    <hr>

                    

                    

                </article>

                
            </section>

<section class="w-30-l mb4 bg-near-white br3 fixed-column nl3 nr3 center-ns center-m center-l">
    <div class="pa4 pb0">

        
            <a class="db mb4 black hover-dark-blue" href="https://www.fastenal.com"><svg viewBox="0 0 750 200" xmlns="http://www.w3.org/2000/svg">
    <title>Powered by Fastenall</title>
    <path d="m0 0h750v200h-750z" fill="#ffb700"/>
    <path d="m623.48 140.45 20.67-72h-28.5l-23.5 81.87-.53-81.87h-34.33l-46.69 80.14 23-80.18h-27.04l-11.66 50.27h-.49l-7.8-50.27h-29.43l-20.67 72h-40.69l5.57-19.41h35.61l5.15-17.93h-35.61l4.8-16.76h36.77l5.15-17.94h-135.51l-2.3 8c-4.17-6.29-13.13-10.1-27-10.1-22.12 0-38.37 8.63-43.22 25.51-2.26 7.9-.76 13.4 3.12 18 4 4.55 10.5 8 18.21 11.73 6.56 3.35 14.25 6.22 12.08 13.76a12.4 12.4 0 0 1 -12.23 9c-9 0-10-4.56-8.49-9.72l1.82-6.36h-26.42l-1.83 6.39-.42-66.22h-34.35l-19.72 33.87 5.31-18.5h-47.31l6.09-21.23h51.4l6.91-24.06h-89.3l-34.41 119.94h37.93l14.52-50.59h45.65l-29.46 50.6h28.67l8.39-17.39h22.35l-.94 17.37h28.83v-8.73c3.57 6.33 12.83 10.79 29.61 10.79 23.67 0 39.39-9.59 44.33-26.83 3.13-10.88 1-16.87-4.38-21.42s-13.68-7.66-22.95-12.68c-5-2.87-7.95-5.63-5.59-11 1.79-4 5.91-6.35 11.69-6 9.35.48 7 7.67 5.78 12.93h26.24a28.28 28.28 0 0 0 1.84-9.1h16.8l-20.68 72h28.51l20.67-72h19.38l-20.67 72h96.29l11.78-50.15.39-.24 7.94 50.39h55l8.39-17.33h22.35l-.94 17.37h89.78l5.15-17.94zm-417.95-15.27h-16.53l19.87-40.45h.32zm360.57 0h-16.52l19.87-40.45h.32zm101.75-48.18a2.29 2.29 0 0 0 2.28-2.43c0-1.73-1-2.5-3.1-2.5h-3.35v8.79h1.32v-3.8h1.54l2.31 3.8h1.49zm-2.85-1.07v-2.73h1.81c.93 0 1.92.2 1.92 1.29 0 1.36-1 1.44-2.14 1.44zm1.61-7.06a7.6 7.6 0 1 0 7.69 7.58 7.59 7.59 0 0 0 -7.69-7.58m0 13.94a6.34 6.34 0 1 1 6.16-6.36 6.17 6.17 0 0 1 -6.16 6.36" fill="currentColor"/>
    <g fill="#fff">
        <path d="m263.89 24.76h8.38c5.06 0 8.38 2.69 8.38 7.1v.07c0 4.83-4 7.32-8.8 7.32h-5.43v7.91h-2.53zm8.11 12.24c3.71 0 6.14-2 6.14-4.93v-.07c0-3.2-2.4-4.86-6-4.86h-5.66v9.86z"/>
        <path d="m284.27 36a11.43 11.43 0 1 1 22.85-.07v.07a11.43 11.43 0 1 1 -22.85.06zm20.23 0c0-5.09-3.72-9.25-8.84-9.25s-8.76 4.1-8.76 9.18v.07c0 5.09 3.71 9.25 8.83 9.25s8.77-4.14 8.77-9.25z"/>
        <path d="m309.59 24.76h2.75l6.4 18.65 6.14-18.71h2.12l6.14 18.71 6.4-18.65h2.66l-8 22.56h-2.2l-6.15-18.18-6.15 18.18h-2.11z"/>
        <path d="m346.74 24.76h16.19v2.3h-13.66v7.65h12.22v2.29h-12.22v7.84h13.82v2.31h-16.35z"/>
        <path d="m368.18 24.76h9.63a8.82 8.82 0 0 1 6.37 2.24 6.18 6.18 0 0 1 1.73 4.42v.06c0 3.71-2.56 5.89-6.08 6.53l6.88 9.15h-3.1l-6.5-8.71h-6.4v8.71h-2.53zm9.41 11.42c3.36 0 5.76-1.73 5.76-4.61v-.06c0-2.75-2.11-4.41-5.73-4.41h-6.91v9.08z"/>
        <path d="m391.32 24.76h16.19v2.3h-13.66v7.65h12.22v2.29h-12.22v7.84h13.82v2.31h-16.35z"/>
        <path d="m412.76 24.76h7.78c7 0 11.9 4.83 11.9 11.13v.11c0 6.3-4.86 11.2-11.9 11.2h-7.78zm2.53 2.34v17.72h5.25c5.66 0 9.28-3.84 9.28-8.8v-.02c0-5-3.62-8.86-9.28-8.86z"/>
        <path d="m447.39 24.76h9.53a8.27 8.27 0 0 1 5.86 2 5 5 0 0 1 1.44 3.59v.06a5.39 5.39 0 0 1 -3.55 5.18c2.65.8 4.8 2.34 4.8 5.41v.07c0 3.84-3.23 6.11-8.13 6.11h-9.95zm14.27 5.92c0-2.21-1.76-3.65-5-3.65h-6.82v7.71h6.63c3 0 5.15-1.37 5.15-4zm-4.66 6.32h-7.08v7.91h7.52c3.4 0 5.51-1.51 5.51-4v-.07c-.04-2.45-2.09-3.84-5.95-3.84z"/>
        <path d="m476.54 38.29-9.31-13.53h3.07l7.55 11.24 7.62-11.2h2.94l-9.31 13.5v8.9h-2.56z"/>
    </g>
</svg>
</a>
        
        

        <aside class="cf mb4 center db">
            <div class="relative horizontal fl z-0" style="width: 300px; overflow: hidden;">
                
                <div id="gad-right">
	<script>
googletag.cmd.push(function () { googletag.display('gad-right'); });
	</script>
</div>

            </div>
        </aside>

        
        
            <div class="mb5">
                
    <h2 class="sans-serif fw8 f4 mt0 near-black ">Top stories in Outdoors</h2>


                
                    
<article class="mb3-ns mb2 pb2 cf ">
    
        <figure  class="mh0 mb3   ">
    <a class="" href="/stories/2020/aug/19/spokane-bicycle-club-helps-cyclists-find-routes-in/">
        

<img
class="lazyload "
src="https://thumb.spokesman.com/Fg8muS1UJJqeYC_XDHcfOnIlF6o=/600x0/old-media.spokesman.com/graphics/2018/07/swx-loader.png"
data-sizes="auto"
data-srcset="
https://thumb.spokesman.com/jggI65lygMbgctWhjAawuqXa1uU=/300x169/smart/https://thumb.spokesman.com/f8DPyKntOreoi2Ys8jY-y9XpO00=/600x0/old-media.spokesman.com/graphics/2018/07/swx-placeholder.jpg 300w,
https://thumb.spokesman.com/hoj_lTf9wLbWIv3Ulimu5otCYSo=/530x298/smart/https://thumb.spokesman.com/f8DPyKntOreoi2Ys8jY-y9XpO00=/600x0/old-media.spokesman.com/graphics/2018/07/swx-placeholder.jpg 530w,
https://thumb.spokesman.com/Q0hm14O46YIt8vIJmNuVm6xNZ6U=/720x408/smart/https://thumb.spokesman.com/f8DPyKntOreoi2Ys8jY-y9XpO00=/600x0/old-media.spokesman.com/graphics/2018/07/swx-placeholder.jpg 720w,
https://thumb.spokesman.com/5-BTObIkfWdpI9wNtCo76EpPDso=/1170x658/smart/https://thumb.spokesman.com/f8DPyKntOreoi2Ys8jY-y9XpO00=/600x0/old-media.spokesman.com/graphics/2018/07/swx-placeholder.jpg 1170w,
https://thumb.spokesman.com/YVBismYHJHSO4nw4AvmpgRno6iU=/2500x1405/smart/https://thumb.spokesman.com/f8DPyKntOreoi2Ys8jY-y9XpO00=/600x0/old-media.spokesman.com/graphics/2018/07/swx-placeholder.jpg 2500w,"
alt="" />


    </a>
    
</figure>

    
    <div class="cl cn-ns">
        <header class="mb3">
            

    
    <span class="nowrap flex items-center mb1 f6 sans-serif">
        
        <a class="link db fw2 ttu blue" href="/outdoors/">Outdoors</a>
    </span>
    


            


    <h1 class="lh-solid f4 mt0 mb1 sans-serif fw8 "><a class="near-black hover-dark-red " href="/stories/2020/aug/19/spokane-bicycle-club-helps-cyclists-find-routes-in/">In brief: Spokane Bicycle Club helps cyclists find routes in region</a></h1>


            





    <p class="mt0 mb3 f6 tu gray sans-serif " itemprop="dateModified" content="2020-08-19T18:42:34">UPDATED: 6:42 p.m.</p>


        </header>
        
    </div>
</article>

                    





    
    <ul class="list ml0 pl0 f5 relative sans-serif nt3">
    
        
            
            <li class=" mb3-ns mb2 "><a class="link " href="/stories/2020/aug/19/alan-lieres-fishing-hunting-report-for-aug-20/" data-pubdate="2020-08-19T17:00:00">Alan Liere&#39;s fishing-hunting report for Aug. 20 …</a></li>
            
        
    
        
            
            <li class=" mb3-ns mb2 "><a class="link " href="/stories/2020/aug/19/reader-photo-elusive-quarry/" data-pubdate="2020-08-19T16:00:00">Reader photo: Elusive quarry …</a></li>
            
        
    
        
            
            <li class=" mb3-ns mb2 "><a class="link " href="/stories/2020/aug/16/rich-landers-16-million-stream-restoration-project/" data-pubdate="2020-08-16T06:00:00">Rich Landers: $16 million stream restoration project benefits fish, and hikers too …</a></li>
            
        
    
        
            
            <li class=" mb3-ns mb2 "><a class="link " href="/stories/2020/aug/13/wdfw-removes-tim-coleman-from-wolf-advisory-group-/" data-pubdate="2020-08-13T18:00:00">WDFW removes Tim Coleman from wolf advisory group; Lethal removal order issued for Leadpoint Pack …</a></li>
            
        
    
        
            
            <li class=" mb3-ns mb2 "><a class="link " href="/stories/2020/aug/14/us-releases-draft-assessment-of-idaho-open-pit-gol/" data-pubdate="2020-08-14T18:00:00">U.S. releases draft assessment of Idaho open-pit gold mines …</a></li>
            
        
    
    </ul>


                
            </div>
        


        
            <aside class="cf mb4 center db">
                <div class="relative horizontal fl z-0">
                    
                </div>
            </aside>
        

        
            
<style>
#instad1parent {
	width: 300px; max-height: 300px; overflow: hidden;
}
/**/@media screen and (max-width: 60em) {
#instad1parent {
	width: 320px;
}
#instad1parent * { margin: 0 auto; }
/**/}
</style>
<div id="instad1parent" class="center mb4-ns mb2 pb2">
	<div id="div-insticator-ad-1"></div>
	<script defer data-cfasync="false">
if (typeof Insticator !== 'undefined') {
	Insticator.ad.loadAd('div-insticator-ad-1');
}
	</script>
</div>


        
            


<h3 class="sans-serif fw8 f4 mt0 near-black">
	<a class="near-black" href="/stories/2020/jun/16/swedish-thoracic-surgery-partners-patient-care/">Swedish Thoracic Surgery: Partners in patient care</a>
</h3>
<a class="db pb2" href="/stories/2020/jun/16/swedish-thoracic-surgery-partners-patient-care/">
	

<img
class="lazyload "
src="https://thumb.spokesman.com/Fg8muS1UJJqeYC_XDHcfOnIlF6o=/600x0/old-media.spokesman.com/graphics/2018/07/swx-loader.png"
data-sizes="auto"
data-srcset="
https://thumb.spokesman.com/OzgICXO3R7GWKERG0r04A6MDC9I=/300x169/smart/old-media.spokesman.com/photos/2020/06/16/bergman_native_JZLb1jK.jpg 300w,
https://thumb.spokesman.com/kB6rH_dEC6SbgOYkf7F92NvUU4I=/530x298/smart/old-media.spokesman.com/photos/2020/06/16/bergman_native_JZLb1jK.jpg 530w,
https://thumb.spokesman.com/v7pcWgHZ8LnydtZOe4NORVm86Is=/720x408/smart/old-media.spokesman.com/photos/2020/06/16/bergman_native_JZLb1jK.jpg 720w,
https://thumb.spokesman.com/86xc6V-grIOSqwaKoPTJ4iUxlao=/1170x658/smart/old-media.spokesman.com/photos/2020/06/16/bergman_native_JZLb1jK.jpg 1170w,
https://thumb.spokesman.com/hpYxluu6PHO4bNIMqIvSQlbkrsU=/2500x1405/smart/old-media.spokesman.com/photos/2020/06/16/bergman_native_JZLb1jK.jpg 2500w,"
alt=" (Courtesy Bergman Draper Oslund Udo)" />


</a>
<div>
	<a class="mb1 f6 sans-serif db fw2 ttu blue" href="/sponsored/">Sponsored</a>
</div>
<p class="mb4-ns mb2 pb2 cf mt0 sans-serif">
	<a class="near-black hover-dark-red" href="/stories/2020/jun/16/swedish-thoracic-surgery-partners-patient-care/">Matt Bergman knows the pain and anger that patients with mesothelioma feel.</a>
</p>


        
            
<style>
#instad2parent {
	width: 300px; max-height: 300px; overflow: hidden;
}
/**/@media screen and (max-width: 60em) {
#instad2parent {
	width: 320px;
}
#instad2parent * { margin: 0 auto; }
/**/}
</style>
<div id="instad2parent" class="center pb2">
	<div id="div-insticator-ad-2"></div>
	<script defer data-cfasync="false">
if (typeof Insticator !== 'undefined') {
	Insticator.ad.loadAd('div-insticator-ad-2');
}
	</script>
</div>


        
    </div>
</section>

        </div>


    <aside class="cf mb4 mw9 center db">
        <div class="relative horizontal fl z-0">
            
            <div id="gad-bottom">
	<script>
googletag.cmd.push(function () { googletag.display('gad-bottom'); });
	</script>
</div>

        </div>
    </aside>

    </div>

            </div>
        </main>
        

        
            
<footer class="vw100 mt4 mb0 pv2 relative bg-gold near-black">
  <div class="ph3 ph4-ns mw9 center">
    <div class="flex-l items-center justify-center">

      <div class="w-20-l">
          <p class="tc pr4"><img src="https://static.spokesman.com/swx/img/swx-small.5e4760f73033.png" alt="small SWX logo" /></p>
      </div>
      <div class="w-80-l">
        <p class="mb3">
            <a href="/contact-us/" class="near-black">Contact Us</a> |
            <a href="/terms-of-use/" class="near-black">Terms of Use</a> |
            <a href="/privacy/" class="near-black">Privacy Policy</a>
        </p>
        <p class="mb0"><small>All content &copy; Copyright 2020 SWXRN &copy; Copyright 2020, The Spokesman-Review. All Rights Reserved.</small></p>
      </div>
    </div>
  </div>
</footer>

        

        <script src="https://static.spokesman.com/swx/js/js.cookie.8ff1c89f24a8.js"></script>
        <script async type="text/javascript" src="https://static.spokesman.com/swx/js/swx.footer.min.45d1191434c0.js" charset="utf-8"></script>

        
    
        

    <script type="text/javascript">
        (function($) {
            $("#mobile_move_to").append($('.mobile_move:hidden').html());
            if ($(".content-sidebar").length == 0){
                $('.story-text').removeClass('ml6-l');
            }
        }) (jQuery);

        // SMS links
        window.plinks = (function() {
            var exports = {};
            var isIosDevice = (function() {
                var ua = navigator.userAgent.toLowerCase();
                if (ua.indexOf("iphone") > -1 || ua.indexOf("ipad") > -1) {
                    return true;
                } else {
                    return false;
                }
            })();

            /**
             * Call plinks.smsLink('myMessage') to get a proper SMS link href
             * The phone number cannot be pre-populated.
             */
            exports.smsLink = function(message) {
                var msg = encodeURIComponent(message), href;
                if(isIosDevice) {
                    href = "sms:&body=" + msg;
                } else {
                    href = "sms:?body=" + msg;
                }
                return href
            };
            return exports
        }).call(this);

        // Media query to display either reddit or sms buttons
        if(window.matchMedia('(max-width: 768px)').matches){
            var sms_links = document.querySelectorAll('a[data-sms]');
            Array.prototype.forEach.call(sms_links, function(el, i){
                el.parentNode.style.display = "table-cell"
                el.href = plinks.smsLink(el.getAttribute('data-sms'));
            });
        } else {
            var reddit_links = document.querySelectorAll('a[data-reddit]');
            Array.prototype.forEach.call(reddit_links, function(el, i){
                el.parentNode.style.display = "table-cell"
            });
        }
    </script>
    

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.swxrightnow.com/stories/2020/aug/20/ben-goldfarb-a-visit-with-the-grayling/",
    "headline": "Ben Goldfarb: A visit with the grayling",
    "publisher": {
        "type": "Organization",
        "name": "The Spokesman-Review",
        "logo": {
            "type": "ImageObject",
            "url": "https://static.spokesman.com/icons/android-chrome-512x512.png",
            "width": "512px",
            "height": "512px"
        }
    },
    "datePublished": "2020-08-20T06:00:00",
    "dateModified": "2020-08-19T18:42:39",
    "image": [
        "https://thumb.spokesman.com/RHy1RjWUpBY1Z3lqcpOj7cTiWlA=/2500x1405/smart/old-media.spokesman.com/photos/2020/08/17/5f3afc8e8c9f7.image.jpg",
        "https://thumb.spokesman.com/t61-7sIwYq8AJrIkiCSHpztDhJA=/2500x1875/smart/old-media.spokesman.com/photos/2020/08/17/5f3afc8e8c9f7.image.jpg",
        "https://thumb.spokesman.com/6NOu_sYs7__AT0lrNXNrkWtkXbE=/2500x2500/smart/old-media.spokesman.com/photos/2020/08/17/5f3afc8e8c9f7.image.jpg"
    ],
    "author": {
        "type": "Person",
        "name": "Ben Goldfarb"
    },
    "sourceOrganization": {
        "type": "Organization",
        "name": "For The Spokesman-Review"
    }
}
</script>
    



    </body>
</html>
