<!DOCTYPE html>
<html lang="en"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta http-equiv="x-ua-compatible" content="ie=edge"><title>Zags’ unique success has proven ‘impossible’ to replicate elsewhere | SWX Right Now - Sports for Spokane, CdA, Tri-Cities, WA</title><meta name="description" content="The national title game would have been held Monday, and Gonzaga had hoped, as it does every year, to cut down the nets to claim its first national championship in men’s basketball. But even without such a victory to stamp its legacy, its stamp is found in more and more places across the country as its coaches and players try to bring tenets of the Gonzaga Way to other programs." /><link rel="icon" href="https://static.spokesman.com/swx/img/favicon.fc8050bbd3d2.ico" /><meta property="og:url" content="https://www.swxrightnow.com/stories/2020/apr/06/zags-unique-success-has-proven-impossible-to-repli/" name="url"/><meta property="twitter:url" content="https://www.swxrightnow.com/stories/2020/apr/06/zags-unique-success-has-proven-impossible-to-repli/" name="twitter:url"/><meta property="og:title" content="Zags’ unique success has proven ‘impossible’ to replicate elsewhere" name="title"/><meta property="twitter:title" content="Zags’ unique success has proven ‘impossible’ to replicate elsewhere" name="twitter:title"/><meta property="og:type" content="article" name="type"/><meta property="twitter:card" content="summary_large_image" name="twitter:card"/><meta property="twitter:image" content="https://media.spokesman.com/photos/2020/04/06/gonzagaway_t1200.jpg?298603a24e8d51915fce203907ff2746e482a5a6" name="twitter:image"/><meta property="og:image" content="https://media.spokesman.com/photos/2020/04/06/gonzagaway_t1200.jpg?298603a24e8d51915fce203907ff2746e482a5a6" name="image"/><meta property="og:image:secure_url" content="https://media.spokesman.com/photos/2020/04/06/gonzagaway_t1200.jpg?298603a24e8d51915fce203907ff2746e482a5a6" name="image:secure_url"/><meta property="og:description" content="The national title game would have been held Monday, and Gonzaga had hoped, as it does every year, to cut down the nets to claim its first national championship in men’s basketball. But even without such a victory to stamp its legacy, its stamp is found in more and more places across the country as its coaches and players try to bring tenets of the Gonzaga Way to other programs." name="description"/><meta property="twitter:description" content="The national title game would have been held Monday, and Gonzaga had hoped, as it does every year, to cut down the nets to claim its first national championship in men’s basketball. But even without such a victory to stamp its legacy, its stamp is found in more and more places across the country as its coaches and players try to bring tenets of the Gonzaga Way to other programs." name="twitter:description"/><meta property="og:site_name" content="SWX" name="site_name"/><meta property="twitter:site" content="SpokesmanReview" name="twitter:site"/><meta property="og:updated_time" content="2020-04-06T18:09:19.474639" name="updated_time"/><meta property="og:image" content="https://media.spokesman.com/graphics/2018/07/swx-placeholder.jpg" name="image" /><meta property="fb:app_id" content="316254480466" /><link rel="canonical" href="https://www.swxrightnow.com/stories/2020/apr/06/zags-unique-success-has-proven-impossible-to-repli/"><link rel="amphtml" href="https://www.swxrightnow.com/stories/2020/apr/06/zags-unique-success-has-proven-impossible-to-repli/?amp-content=amp"><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow" /><link rel="preconnect" href="https://media.spokesman.com"><link rel="preconnect" href="https://partner.googleadservices.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link href="https://static.spokesman.com/sv3/css/style.min.79162e279a62.css" rel="stylesheet" type="text/css" /><script>
                window.onbeforeunload = function() {};
                navigator.geolocation.getCurrentPosition = 0;
                var SR = SR || {}; 
                
                SR.is_staff=false;
                SR.is_authenticated=false;
                SR.primary_category="gonzaga-basketball";
                SR.ga_path = "/" + SR.primary_category + document.location.pathname;
                SR.absolute_url="/stories/2020/apr/06/zags-unique-success-has-proven-impossible-to-repli/";
                var dataLayer = [SR];
            </script><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-P66HHD9');</script><!-- End Google Tag Manager --><script src="https://cdn.polyfill.io/v2/polyfill.js?features=Element.prototype.classList,Element.prototype.closest,Array.prototype.includes"></script><script type="text/javascript" src="https://static.spokesman.com/sv3/js/jquery.min.41de23c0710f.js" charset="utf-8"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
var adunit = 'khq.com/swxspokane';
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function () {
    googletag.defineSlot('/132916964/'+adunit,[[728,90],[300,250],[320,50]],'gad-top').defineSizeMapping([[[728,0],[728,90]],[[300,0],[300,250]],[[320,0],[320,50]]]).addService(googletag.pubads());
    googletag.defineSlot('/132916964/'+adunit,[[728,90],[300,250],[320,50]],'gad-bottom').defineSizeMapping([[[728,0],[728,90]],[[300,0],[300,250]],[[320,0],[320,50]]]).addService(googletag.pubads());
    googletag.defineSlot('/132916964/'+adunit,[[300,250]],'gad-right').defineSizeMapping([[[300,0],[300,250]],[[0,0],[300,250]]]).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});
</script><script defer data-cfasync="false">
(function (a,c,s,u) {
	'Insticator' in a || (
		a.Insticator = {
			ad:{
				loadAd:function (b) {
					Insticator.ad.q.push(b);
				},
				q:[],
			},
			helper:{},
			embed:{},
			version:'4.0',
			q:[],
			load:function (t,o) {
				Insticator.q.push({
					t:t,
					o:o,
				})
			},
		}
	);
	var b = c.createElement(s);
	b.src = u;
	b.async = !0;
	var d = c.getElementsByTagName(s)[0];
	d.parentNode.insertBefore(b,d)
})(window,document,'script','//d3lcz8vpax4lo2.cloudfront.net/ads-code/27dbb406-897c-4ab2-911b-1fb1a9ceec71.js');
</script>
    </head>
    <body class="bg-white">
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P66HHD9"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <svg width="0" height="0" class="dn visually-hidden">
    <symbol id="arrow-right" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" fill="none" stroke="currentcolor" stroke-width="3" style="display:inline-block;vertical-align:middle;overflow:visible;">
        <title>Arrow-right</title>
        <path d="M0 8 L14.5 8"></path>
        <path d="M7.560660171779821 1.0606601717798212 L14.5 8 L7.560660171779821 14.939339828220179"></path>
    </symbol>
    <symbol id="camera" xmlns="http://www.w3.org/2000/svg" fill="currentColor" data-id="geomicon-camera" viewBox="0 0 32 32">
        <title>Camera</title>
        <path d="M0 6 L8 6 L10 2 L22 2 L24 6 L32 6 L32 28 L0 28 z M9 17 A7 7 0 0 0 23 17 A7 7 0 0 0 9 17"></path>
    </symbol>
    <symbol id="video" viewBox="0 0 200 200" title="Play video">
        <!-- <circle cx="100" cy="100" r="90" fill="none" stroke-width="15" stroke="currentcolor"></circle> -->
        <polygon points="70, 55 70, 145 145, 100" fill="currentcolor"></polygon>
    </symbol>
</svg>


        
    

<nav class="mw8 center ph3 ph4-l mt2 mt3-ns nb2-l">
    <div class="tc pa0 ph2 ph0-ns flex justify-center items-center w-100 mw-100">
        <a href="/" class="dib grow nt1 flex-auto w-20">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 355.33 200" class="w-100">
  <title>SWX Right Now</title>
  <image width="533" height="300" transform="scale(0.7)" xlink:href="data:image/png;base64,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"/>
</svg>

        </a>

        <a href="/sports/" class="dark-red hover-dark-blue dib grow flex-auto w-60 pr2">
            <svg class="w-100" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 600 118.34" xmlns:xlink="http://www.w3.org/1999/xlink">
    <defs>
      <pattern id="lightstripe" patternUnits="userSpaceOnUse" width="5" height="5"><image xlink:href="data:image/svg+xml;base64,PHN2ZyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHdpZHRoPSc1JyBoZWlnaHQ9JzUnPgogIDxyZWN0IHdpZHRoPSc1JyBoZWlnaHQ9JzUnIGZpbGw9J3doaXRlJy8+CiAgPHBhdGggZD0nTTAgNUw1IDBaTTYgNEw0IDZaTS0xIDFMMSAtMVonIHN0cm9rZT0nIzg4OCcgc3Ryb2tlLXdpZHRoPScxJy8+Cjwvc3ZnPg==" x="0" y="0" width="5" height="5"> </image> </pattern>
    </defs>
    <title>Sports</title>
    <path fill="url(#lightstripe)" d="M49.42 118.05c-17.14 0-31.84-5.89-45-18a6 6 0 0 1-.37-8.48l3.4-3.69a6 6 0 0 1 4.41-1.94 6.1 6.1 0 0 1 4.17 1.65c10 9.47 20.69 13.87 33.64 13.87 13.69 0 23.28-6.8 23.28-16.52v-.29C73 77.78 71 72.12 46.15 67 26.56 63.08 6.49 56 6.49 33.39v-.29C6.49 14.55 23.37.57 45.76.57h.86a60.12 60.12 0 0 1 37.72 13.3 6 6 0 0 1 1 8.42l-3.09 4a6 6 0 0 1-4.75 2.33c-5.16 0-11.63-11.47-32-11.47-10.78 0-21.94 5.8-21.94 15.5V33c0 6.87 2 12.53 27 17.67C70 54.55 90 61.62 90 84.2v.29c0 19.76-16.68 33.56-40.58 33.56zm70.6-7.49V77.2h24.43c27.95 0 46-14.84 46-37.8v-.3c0-22.87-17.24-37.07-45-37.07H109a6 6 0 0 0-6 6v102.5a6 6 0 0 0 6 6h5a6 6 0 0 0 6-6zm0-91.93h25c8.53 0 28.38 2 28.38 20.62v.29c0 6.29-2.81 20.91-28.82 20.91H120zm190.8 40.83v-.29c0-33.57-24.56-58.89-57.13-58.89S196.4 25.59 196.4 59.16v.29c0 33.57 24.56 58.89 57.14 58.89S310.82 93 310.82 59.46zm-17.18-.15v.29c0 24-17.11 42.15-39.81 42.15s-40.25-18.64-40.25-42.44V59c0-56.3 80-55.75 80 .31zm123.45 53.91a6 6 0 0 0-.63-6.34l-28-36.46c17.13-4.6 27.38-16.72 27.38-33.22v-.29-.33a33.18 33.18 0 0 0-9.28-23C398.79 6 387.21 2 373 2h-42.31a6 6 0 0 0-6 6v102.5a6 6 0 0 0 6 6h5a6 6 0 0 0 6-6V72.81H369l31.58 41.41a6 6 0 0 0 4.78 2.37h6.33a6 6 0 0 0 5.39-3.37zm-75.42-94.59h31c9.72 0 26 2.41 26 18.57v.29c0 11.54-10.37 18.72-27.07 18.72h-30zm132.55 91.93V18.63h30.58a6 6 0 0 0 6-6V8.06a6 6 0 0 0-6-6h-78a6 6 0 0 0-6 6v4.54a6 6 0 0 0 6 6h30.43v91.93a6 6 0 0 0 6 6h5a6 6 0 0 0 6-6zM600 84.49v-.29c0-22.58-20-29.65-39.52-33.58-25-5.14-27-10.8-27-17.67v-.29c0-10.05 11.69-15.5 22-15.5a44.5 44.5 0 0 1 28.24 10.11 6 6 0 0 0 8.44-.9l3.15-4.1a6 6 0 0 0-1-8.43A60.12 60.12 0 0 0 556.65.56h-.9c-22.39 0-39.27 14-39.27 32.53v.29c0 22.64 20.07 29.68 39.66 33.58C581 72.12 583 77.78 583 84.64v.29c0 9.73-9.56 16.52-23.26 16.52-12.94 0-23.63-4.41-33.64-13.87a6 6 0 0 0-8.48.2l-3.47 3.76a6 6 0 0 0-1.6 4.08c0 6.35 21.39 22.43 46.9 22.43 23.86 0 40.55-13.8 40.55-33.56z" />
    <path d="M43.44 110.88c-16.23 0-30.17-5.59-42.61-17.08a2.58 2.58 0 0 1-.15-3.65L4 86.49a2.58 2.58 0 0 1 1.81-.83 2.68 2.68 0 0 1 1.86.7c10.69 10.11 22.13 14.81 36 14.81 15.72 0 26.7-8.21 26.7-20v-.29c0-9.68-4.71-15.89-29.57-21C14.65 54.66 4 45.91 4 29.67v-.29C4 12.8 19.35.29 39.78.29a56.79 56.79 0 0 1 36.45 12.56 2.58 2.58 0 0 1 .44 3.62l-3.08 4a2.58 2.58 0 0 1-3.62.45A47.87 47.87 0 0 0 39.49 10C25 10 14.1 18.14 14.1 28.94v.29c0 9.68 4.74 15.9 29.71 21 26.11 5.25 36.77 14 36.77 30.21v.29c0 17.77-15.27 30.15-37.14 30.15zm67.16-4V70h27.87C164.32 70 181 56.55 181 35.68v-.29c0-20.74-15.92-33.62-41.54-33.62H103a2.58 2.58 0 0 0-2.58 2.58v102.5a2.58 2.58 0 0 0 2.58 2.58h5a2.58 2.58 0 0 0 2.59-2.57zm0-95.37h28.45c19.93 0 31.83 9 31.83 24.07v.29c0 15.25-12.06 24.36-32.27 24.36h-28zm190.79 44.22v-.29C301.39 23.84 278.31 0 247.7 0s-53.84 23.84-53.84 55.44v.29c0 31.61 23.08 55.44 53.69 55.44s53.84-23.83 53.84-55.44zm-10.29-.15v.29c0 26-18.59 45.59-43.25 45.59-24.5 0-43.69-20.15-43.69-45.88v-.28c0-26 18.66-45.59 43.4-45.59 24.44 0 43.54 20.15 43.54 45.88zM408 108a2.59 2.59 0 0 0-.27-2.72l-31.35-40.8c18.63-3.07 30-14.65 30-31v-.29a29.71 29.71 0 0 0-8.25-20.88C391.06 5.4 380.31 1.76 367 1.76h-42.28a2.58 2.58 0 0 0-2.58 2.58v102.5a2.58 2.58 0 0 0 2.58 2.58h5a2.58 2.58 0 0 0 2.58-2.58v-41.2h32.46l32.61 42.76a2.58 2.58 0 0 0 2 1h6.3A2.59 2.59 0 0 0 408 108zm-75.72-96.52h34.47c18.74 0 29.48 8 29.48 22v.29c0 13.67-11.69 22.16-30.51 22.16h-33.44zm132.51 95.36V11.46h34a2.58 2.58 0 0 0 2.58-2.58V4.34a2.58 2.58 0 0 0-2.58-2.58h-78a2.58 2.58 0 0 0-2.58 2.58v4.54a2.58 2.58 0 0 0 2.58 2.58h33.88v95.37a2.58 2.58 0 0 0 2.58 2.58h5a2.58 2.58 0 0 0 2.54-2.57zm125.79-26.07v-.29c0-16.2-10.66-25-36.77-30.21-25-5.14-29.71-11.36-29.71-21V29c0-10.84 10.9-19 25.38-19a47.86 47.86 0 0 1 30.46 10.86 2.58 2.58 0 0 0 3.63-.4l3.1-4a2.58 2.58 0 0 0-.44-3.62A56.79 56.79 0 0 0 549.77.29c-20.42 0-35.83 12.51-35.83 29.09v.29c0 16.24 10.7 25 36.91 30.2 24.86 5.15 29.57 11.37 29.57 21v.29c0 11.75-11 20-26.7 20-13.88 0-25.32-4.71-36-14.81a2.58 2.58 0 0 0-3.65.1l-3.4 3.69a2.58 2.58 0 0 0 .15 3.65c12.44 11.5 26.38 17.08 42.61 17.08 21.87.01 37.15-12.37 37.15-30.1z" fill="#fff"/>
    <path fill="currentColor" d="M2.37 92.11l3.37-3.66C16.57 98.7 28.58 104 43.52 104c17.72 0 29.29-9.66 29.29-22.55v-.29c0-12-6.88-18.45-31.63-23.58-25-5-34.85-12.89-34.85-27.68v-.29c0-14.61 13.91-26.5 33.24-26.5h.9a54 54 0 0 1 33.95 12l-3.08 4a50.26 50.26 0 0 0-32-11.49h-.09c-16.84 0-28 10.1-28 21.53v.29C11.3 41.3 18.19 47.89 43.08 53c25.48 5.12 34.7 13.33 34.7 27.68V81c0 15.81-13.62 27.53-34.56 27.53-15.95-.02-29.28-5.73-40.85-16.42zM102.81 4.54h36.47c24 0 39 11.57 39 31v.29c0 20.5-16.69 31.78-40 31.78H107.8V107h-5zM138.4 63c21.23 0 34.85-10 34.85-26.94v-.29c0-16.84-13.18-26.65-34.41-26.65h-31V63zm57.83-7v-.29c0-28 20.21-52.86 51.25-52.86s51.11 24.89 51.11 52.86V56c0 28-20.21 52.86-51.25 52.86s-51.11-24.95-51.11-52.92zm97.23.15v-.35c0-25.92-18.89-48.47-46.13-48.47s-46 22.26-46 48.18v.29c0 25.92 18.89 48.47 46.27 48.47S293.47 82 293.47 56.09zm31-51.55h42.31c13 0 23 3.66 29.29 9.81A26.91 26.91 0 0 1 403.54 33V33.68c0 17.28-13.33 27.38-32.22 29L405.48 107h-6.3L365.8 63.26h-36.32V107h-5zm41 54.15c21.09 0 33.09-10.22 33.09-24.72v-.29c0-15.38-11.86-24.6-32.07-24.6h-37v49.61zM457 9.08h-36.45V4.54h78v4.54H462v98h-5zm55.35 83l3.37-3.66C526.57 98.7 538.57 104 553.51 104c17.72 0 29.29-9.66 29.29-22.55v-.29c0-12-6.88-18.45-31.63-23.58-25-5-34.85-12.89-34.85-27.68v-.29c0-14.64 13.91-26.5 33.24-26.5h.9a54 54 0 0 1 33.95 12l-3.08 4a50.26 50.26 0 0 0-32-11.49h-.09c-16.84 0-28 10.1-28 21.53v.29c0 11.86 6.88 18.45 31.78 23.58 25.48 5.12 34.7 13.33 34.7 27.68v.3c0 15.81-13.62 27.53-34.56 27.53-15.92 0-29.25-5.73-40.82-16.42z"/>
</svg>

        </a>
        <a href="https://www.spokesman.com/" class="near-black hover-dark-blue dn dib-m dib-l grow flex-auto w-20">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 750 300" class="h3">
    <path fill="currentColor" d="M337.84 67.43l-5.12 23.27H332a12.46 12.46 0 0 0-6.35-1.5h-54.21v-1.58c4-.89 5.38-3.36 5.38-7.86V20c0-4.05-1.33-6.09-5.38-7v-1.67h51.41c2.45 0 5.24-.55 6.52-1.41h.71l4.14 22.32-2.11.69A17.37 17.37 0 0 0 317.82 26h-20.89v14.36h16.93c5.11 0 8.11-2 9.17-5.56h2.11v25.56H323c-1-3.43-3.61-5.37-8.9-5.37h-17.2v19.57h24c7.67 0 11.82-2.56 14.72-7.76l2.21.63m-73.1 21.77v-1.58c-4.05-1-5.38-3.17-5.38-8.72V21.49c0-6.23 1.41-7.69 5.38-8.55v-1.61h-30.85v1.61c4.14 1.05 5.37 2.7 5.37 7v20.42h-27.86V21.49c0-6.23 1.23-7.69 5.37-8.55v-1.61H185.9v1.61c4.14 1.05 5.38 2.7 5.38 7v59.48c0 5.2-1.31 7.14-5.38 8.2v1.58h30.86v-1.58c-4-1-5.37-3.19-5.37-8.72V55h27.86v24.42c0 5.2-1.41 7.14-5.37 8.2v1.58h30.85m455.08 50.31l-3.61 14.27h27.43l3.61-14.27zm-5.33-28.19v-1.58h-27.75v1.58c3.61 1 5.37 2.3 5.37 7.23v29.07l-26.43-32.52a17.77 17.77 0 0 1-3.17-5.36h-25.1v1.58c4.11 1.07 5.37 2.46 5.37 8v58.22c0 4.69-1 7.43-5.37 8.38v1.59h27.75v-1.59c-4-.89-5.38-3.18-5.38-8.38v-38.2l39.82 48.19h9.52v-68.81c0-4 1.17-6.71 5.37-7.4M600.3 160.58h-13.74l7-21.24 6.78 21.24M635.8 186c-3.86-1-5.83-3.14-7.58-7.76l-25.63-68.45h-13.74l-27 70.31c-1.42 3.69-2.29 4.91-5.81 5.9v1.58h28.18V186c-3.5-.7-4.23-2.31-4.23-3.53a15.45 15.45 0 0 1 .71-3.78l1.15-3.45h23.25l1 2.92a13.15 13.15 0 0 1 .88 3.78c0 1.66-1 3.45-3.71 4.05v1.58h32.53V186zm-80.87 1.58V186c-4.07-.67-6-3.12-6.87-9.15l-7.5-54.37a53.94 53.94 0 0 1-.52-6.18c0-2.42 1.05-4.43 4.05-4.93v-1.58h-25.64a38.06 38.06 0 0 1-1.94 9.43l-10.3 29.77-10.39-29.77c-.83-2.37-2.28-7.16-2.3-9.43h-26v1.51c2.73.59 4 2.56 4 5.46 0 .79-.18 3-.26 3.69l-7.84 60a5.91 5.91 0 0 1-5.55 5.56v1.58h25.37V186c-3.1-.38-4-2.52-4-3.88a33.57 33.57 0 0 1 .35-4.84l4-33.48 15.42 43.78h9.25l15.33-43.25h.09l3.52 33c.11 1.05.27 2.22.27 3 0 3.28-1.88 5-5.37 5.62v1.58h32.94m-97.35-22.38c0-12.28-8.05-18.68-19.82-23.71l-11.82-5c-7.4-3.16-10-5.13-10-8.29 0-3.52 3.52-5.56 11.89-5.56 10.79 0 18.41 6.71 20.53 11.45l2 .27 4.85-24.48-1.42-.53a9.92 9.92 0 0 1-6 1.75c-2.46 0-5.42-1-7.84-1.58a56.55 56.55 0 0 0-13.74-1.68c-16.58 0-29.43 11-29.43 24.14 0 9.85 6.17 15.74 14.63 19.38l16.48 7.13c7.54 3.26 9.69 5.2 9.69 9.28 0 4.24-3.91 6.94-13 6.94-15.33 0-23.17-6.61-26.7-14.8l-2.29-.36-5.7 27.23 1.85.72c1.5-1.41 2.6-2.4 5.38-2.4 3.31 0 7.72 1.56 11 2.3a81.47 81.47 0 0 0 18.58 2.11c20.36 0 30.76-9.93 30.76-24.31m-69.52.63l-2.2-.62c-2.9 5.19-7.05 7.76-14.71 7.76h-24v-19.57h17.17c5.29 0 7.93 1.94 8.91 5.36h2.11v-25.53h-2.11c-1.06 3.53-4.06 5.53-9.17 5.53h-16.86v-14.34h20.88a17.34 17.34 0 0 1 14.27 6.94l2.11-.69-4.14-22.3h-.71c-1.28.87-4.07 1.42-6.51 1.42h-51.37v1.58c4.06 1 5.38 3 5.38 7v59.75c0 4.48-1.41 6.95-5.38 7.84v1.58h54.19a12.37 12.37 0 0 1 6.34 1.51h.75l5.1-23.26m-69.24 21.75V186a8.25 8.25 0 0 1-6.34-4l-25.64-42 23.08-23.78c2.87-2.94 4.85-4.76 7.05-4.76v-1.58h-34.13v1.58c2.55.36 3.52 1.31 3.52 3.52 0 2-1.66 4.28-2.82 5.46l-18.67 19v-19.93c0-5.9 1.47-7.31 5.37-8.19v-1.58h-30.84v1.58c3.7 1.05 5.37 2.2 5.37 7.13v59.11c0 5.51-1.23 7.14-5.37 8.39v1.58h30.83V186c-4.77-.87-5.37-4.77-5.37-8.65v-15l7.75-7.83 13.57 23.35c1.13 1.94 1.67 3.07 1.67 4.58 0 1.79-1.22 3-3.7 3.52v1.58h34.63m-103.7-38.76c0 20.34-7.86 26.06-15.33 26.06-8.49 0-15.06-7.83-15.06-26.06 0-19.4 7.13-26.18 15.06-26.18 8.49 0 15.33 6.71 15.33 26.18m21.06 0c0-27.9-15.25-41-36.39-41-20.7 0-36 13.08-36 41 0 25.51 16.74 40.79 36 40.79 19.69 0 36.39-15.28 36.39-40.79m-96.83-13.12c0 9.22-6.93 11.35-15.15 11.35h-4.49v-22.66H124c8.19 0 15.32 2.38 15.32 11.29m20.54-.72c0-17.32-14.9-25.2-32.87-25.2H94.25v1.58c3.37 1 5.37 2 5.37 7v58.99c0 5.22-1 7.37-5.37 8.64v1.59h30.84v-1.59c-4.6-1.05-5.38-3.88-5.38-9.15v-15.16h8c16.54 0 32.16-8.54 32.16-26.7m-69.69 23c0-16.24-10.4-23.9-26-30.49l-15.68-6.6c-9.8-4.13-13-7.89-13-11.72 0-5.46 5.4-9.34 15.76-9.34 16.52 0 24.26 10.83 27.05 17.1l2.73.44 6.17-31.26-1.94-.62a13.18 13.18 0 0 1-7.93 2.37c-3.26 0-7.1-1.65-10.3-2.37a81.24 81.24 0 0 0-18.77-2.11c-21.91 0-37.09 13.37-37.09 30.73 0 12.79 9 20.67 20.17 25.46l21.85 9.43c10.36 4.48 12.43 7.79 12.43 13.13 0 6.51-5.73 11.11-17.8 11.11-20.26 0-30.62-11.83-35.51-22.66l-2.82-.26L2.27 186l2.2.86a8.85 8.85 0 0 1 7.31-3.16c4.39 0 10.21 2.11 14.54 3.09a107.7 107.7 0 0 0 24.58 2.73c26.88 0 39.3-12.62 39.3-31.64M178.29 9.66H178a15.66 15.66 0 0 1-7.71 1.71h-56.22a14 14 0 0 1-7.19-1.71h-.37l-3.86 20.76 1.93.61c3.86-4.54 7.56-6.25 12.9-6.25h15.39v54.91c0 4.91-1.34 6.78-5.39 8v1.59h30.87v-1.64C154 86.57 153 84.32 153 78.83v-54h14c5.33 0 9.25 1.51 13.27 6.25l1.93-.61zm411.86 200.25v-1.58h-28.21v1.58c2.92.53 4.14 1.8 4.14 3.81a14.68 14.68 0 0 1-.8 4.14l-12.61 38.35L540.15 218a18.1 18.1 0 0 1-1-4c0-1.95 1.21-3.53 3.71-4.15v-1.58H510v1.58c4 1 5.44 2.35 7.24 7.07l4.93 13-8.64 26.28-12.43-37.82a20.09 20.09 0 0 1-1.06-4.24c0-2.42 1.21-3.61 3.7-4.23v-1.59h-32.9v1.58c4 1 5.34 2.11 7.14 6.87l26.1 69.41h14.12l12.69-32.88 12.35 32.88h14.11l27.07-70.46c1.48-3.83 2.56-5.2 5.73-5.82M474 264.42l-2.21-.62c-2.91 5.2-7.06 7.76-14.73 7.76h-24V252h17.24c5.29 0 7.94 2 8.91 5.39h2.11v-25.61h-2.11c-1.06 3.54-4 5.55-9.17 5.55h-16.93V223H454a17.4 17.4 0 0 1 14.28 7l2.12-.69-4.15-22.33h-.7c-1.29.87-4.08 1.42-6.52 1.42h-51.41v1.58c4.06 1 5.38 3 5.38 7.06v59.78c0 4.51-1.41 7-5.38 7.86v1.58h54.24a12.37 12.37 0 0 1 6.34 1.51h.71l5.09-23.35m-75 21.77v-1.58c-4.3-1.08-5.38-3.33-5.38-8.81V218c0-5.44 1.15-7.14 5.38-8.12v-1.58h-30.87v1.58c4.23 1.05 5.38 2.92 5.38 7.13v59.62c0 4.91-1.34 6.77-5.38 7.95v1.58H399m-34.91-76.28v-1.58h-28.22v1.58c2.92.53 4.13 1.8 4.13 3.81a14.7 14.7 0 0 1-.79 4.14l-12.61 38.38-12.52-38.09a16.84 16.84 0 0 1-1-3.88c0-2.42 1.2-3.71 3.7-4.33v-1.58h-32.86v1.58c4 1 5.47 2.35 7.14 6.8l26.1 69.48h14.11l27.07-70.46c1.44-3.71 2.48-5.2 5.74-5.82m-78.73 54.51l-2.2-.62c-2.91 5.2-7 7.76-14.73 7.76h-24V252h17.19c5.29 0 7.94 2 8.91 5.39h2.12v-25.61h-2.12c-1.06 3.54-4.05 5.55-9.17 5.55h-16.91V223h20.9a17.38 17.38 0 0 1 14.28 7l2.12-.69-4.14-22.33h-.71c-1.28.87-4.08 1.42-6.52 1.42H219v1.58c4.05 1 5.38 3 5.38 7.06v59.78c0 4.51-1.41 7-5.38 7.86v1.58h54.23a12.35 12.35 0 0 1 6.35 1.51h.71l5.11-23.28M219 289.68l-1.2 2.06c-21.12-1.07-31.62-11.4-39.17-31.32l-.15-.17h-10.55v15.16c0 5.27.79 8.1 5.37 9.15v1.59h-30.83v-1.59c4.41-1.27 5.37-3.42 5.37-8.64V217c0-5-2-6-5.37-7v-1.59h36.45c18 0 32.87 7.88 32.87 25.2 0 11.86-6.68 19.59-15.9 23.54C199 268.32 208.08 283 219 289.68zm-51.08-42.22h8.18c8.21 0 15.15-4 15.15-13.19 0-8.91-7.13-11.29-15.33-11.29h-8z"/>
</svg>

        </a>
        
    </div>
</nav>







        
            

        

        
        <main class="mw9 center ph3 ph4-ns cf db">
            
    
        



<header class="mb3 mb4-ns pv2-ns cf relative">
    
      
        
          <a class="white hover-dark-blue" href="/sports/team/gonzaga-basketball/"><svg class="nl3 nl4-ns nr3 nr4-ns" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 1500 160">
    <title>Gonzaga Basketball</title>
    <path d="M0 136h1500v12H0z" fill="#001f5b"/>
    <path d="M0 24h1500v112H0z" fill="#b31934"/>
    <path fill="currentColor" d="M240.48 79.2V79c0-19.84 15.57-35.41 36.58-35.41 12 0 20.43 3.59 27.63 9.81L293.6 66.82c-4.87-4.09-9.63-6.41-16.44-6.41-9.81 0-17.41 8.17-17.41 18.58v.19c0 11.08 7.69 19 18.48 19a18.79 18.79 0 0 0 10.9-2.8v-8.3H275.8V73.26h31.26v30.55a45.4 45.4 0 0 1-29.58 10.6c-21.21 0-37-14.59-37-35.21zm74.82 0V79c0-19.62 15.76-35.41 36.76-35.41s36.59 15.65 36.59 35.21v.2c0 19.62-15.77 35.41-36.78 35.41S315.3 98.76 315.3 79.2zm54 0V79c0-9.92-7-18.38-17.41-18.38S334.56 69 334.56 78.83V79c0 9.81 7.09 18.38 17.5 18.38S369.28 89 369.28 79.2zM398.38 45H416l28 36V45h18.68v68.1h-16.43l-29.19-37.41v37.36h-18.68zm74.26 54.38l34.2-38.54h-33V45h58.94v13.57l-34.1 38.52h34.14v16H472.7V99.33zm93.62-54.87h18.22l29 68.59h-20.34l-4.86-12.26h-26.36l-4.87 12.26H537.3zM582.8 86.1l-7.58-19.26-7.69 19.26zm30.65-6.9V79c0-19.84 15.57-35.41 36.57-35.41 12 0 20.44 3.59 27.63 9.81l-11.08 13.42c-4.86-4.09-9.64-6.41-16.45-6.41-9.81 0-17.4 8.17-17.4 18.58v.19c0 11.08 7.68 19 18.48 19a18.74 18.74 0 0 0 10.89-2.8v-8.3h-13.33V73.26H680v30.55a45.37 45.37 0 0 1-29.66 10.6c-21.2 0-37-14.59-37-35.21zM714 44.46h18.21l28.91 68.59h-20.19l-4.88-12.26H709.7l-4.87 12.26h-19.75L714 44.46zm16.59 41.64L723 66.84l-7.69 19.26zM794.71 45h35c8.56 0 14.6 2.15 18.58 6a15.34 15.34 0 0 1 4.39 11.09v.2c0 7.87-4.49 12.61-10.51 15.17 8.26 2.72 13.52 7.4 13.52 16.64v.19c0 11.67-9.53 18.78-25.78 18.78h-35.2zM834 66c0-3.78-3-5.83-8.58-5.83h-12.31v12H825c5.73 0 9-2 9-5.94V66zm-6.5 19.33h-14.39v12.61h14.59c5.84 0 9-2.24 9-6.22v-.19c0-3.77-2.87-6.21-9.25-6.21zm60.25-40.85H906l29 68.58h-20.22l-4.87-12.26h-26.37l-4.83 12.25H859l28.86-68.59zm16.54 41.64l-7.59-19.27-7.7 19.27zm31.14 16.81l10.51-12.61a35.3 35.3 0 0 0 22.15 8.3c5.15 0 7.87-1.76 7.87-4.68v-.2c0-2.92-2.24-4.37-11.57-6.61-14.5-3.31-25.68-7.39-25.68-21.3v-.2c0-12.61 10-21.78 26.35-21.78 11.59 0 20.64 3.11 28 9l-9.43 13.34a33.53 33.53 0 0 0-19.07-6.84c-4.56 0-6.81 1.85-6.81 4.39V64c0 3.11 2.33 4.47 11.87 6.61C985.19 74 995 79.1 995 91.85V92c0 13.9-11 22.18-27.53 22.18-12.06 0-23.44-3.79-31.9-11.29zm68.65-58H1023v27.65L1046.39 45h22.42L1043 74.14l26.62 38.91h-22.57l-17.22-25.22-6.83 7.52v17.7h-18.94zm71 0h54.77V60.9h-36.09v10.41h32.69V86.2h-32.69V97h36.57v16h-55.23zm81.62 16.54h-20.33V45H1196v16.49h-20.43v51.56h-18.87zM1204.36 45h34.85c8.57 0 14.6 2.15 18.6 6a15.44 15.44 0 0 1 4.37 11.09v.2c0 7.87-4.47 12.61-10.51 15.17 8.27 2.72 13.52 7.4 13.52 16.64v.19c0 11.67-9.53 18.78-25.78 18.78h-35.11V45zm39.23 21c0-3.78-3-5.83-8.56-5.83h-12.35v12h11.91c5.75 0 9.05-2 9.05-5.94V66zm-6.52 19.36h-14.39v12.58h14.59c5.84 0 9-2.24 9-6.22v-.19c0-3.7-2.92-6.14-9.24-6.14zm60.32-40.85h18.21l29 68.58h-20.23l-4.86-12.26h-26.38l-4.87 12.26h-19.76l28.9-68.58zm16.53 41.64l-7.59-19.27-7.68 19.27zM1351.18 45h18.87v51.51h33v16.54h-51.84V45zm60 0h18.87v51.51h33v16.54h-51.84V45z"/>
    <g id="Logo">
        <use xlink:href="#bulldock-back" stroke="#fff" stroke-width="5px"/>
        <path id="bulldock-back" d="M53.21 18.33a19.65 19.65 0 0 0 10 7.1c-1 .71-2 1.37-3 2.1-.46.34-.76.77-1.38.8a1.75 1.75 0 0 1-.72 0c-3.71-.48-5.92-1.73-9-1.95a3.85 3.85 0 0 0-1.68.23c-1.54.74-.61 2.81.08 3.92 1.31 2.08 3.42 4.14 4.71 5.81C46.18 44 42.12 53.68 40.74 66a26.67 26.67 0 0 0-7.41 4.6c-.17.14-.86.83-1 1-1.06 1.07.61 1.94 1.45 2.36 1.51.76 3 1.38 4.52 2.09.62.3 1.85.81 2 1.29a6.68 6.68 0 0 1 .07 1.18c.21 2.79.48 5.59.8 8 1.15 8.65 3.31 15.89 6.81 22.2.15.29.5.74.49.8s-4.53 3.11-4.64 4.18c-.14 1.42 1 2 2 2.4a23.18 23.18 0 0 0 7.33.57 58.19 58.19 0 0 0 9.17 13c.44.48.89.93 1.37 1.37a60.65 60.65 0 0 0 18.81 11.53s.08 2.44.11 2.57c.17 2 .24 5.07.91 6.58.2.44.38.68 1.22.61 2.3-.27 3.56-1.58 4.94-2.77.38-.34 3.35-3.49 3.42-3.5a10.3 10.3 0 0 0 4.15 2.05c4.69 1.55 10.38 2.19 16.15 2.55.26 0 3 .11 3.31.11h3.38c.29 0 3.09-.09 3.23-.11 1.33-.07 2.66-.18 4-.31.22 0 .56.46.76.68 1.52 1.77 3 3.79 4.53 5.33.3.33.61.65.94.95 1.3 1.13 2.49 2.38 4.6 2.7h.5c1.78-.38 1.89-2.44 2.09-4.41v-2.66c-.08-2-.33-3.77-.57-5.59a35.69 35.69 0 0 0 8.7-5 6.7 6.7 0 0 1 1.14-.84c.59-.18 1.3-.24 2-.38 4.54-.89 9.32-2 14.07-2.54 5.44-.67 10.43-2.16 13.91-5.1a3.32 3.32 0 0 0 .53-.53c.22-.26.74-.07 1.13-.07h4.61a39.67 39.67 0 0 0 5.85-.65 27.8 27.8 0 0 1 5.58-1c.27 0 4.05 0 4.45-.07 5.8-.41 9.46-2.95 12.85-5.74a6 6 0 0 0 .61-.62 15.67 15.67 0 0 0 3.84-7.74 9 9 0 0 1 .91-3c.23-.29.89-.43 1.29-.61a24.29 24.29 0 0 0 7.27-4.41 4.78 4.78 0 0 0 .45-.45 8.65 8.65 0 0 0 2-3.12 10.94 10.94 0 0 0 .26-4.52 33.83 33.83 0 0 0-.49-4.61 7.14 7.14 0 0 0-1.75-3.35 2.28 2.28 0 0 0-.38-.38 16.38 16.38 0 0 0-6.39-3.19c-.64-6-2.35-11-5.51-14.48a4.91 4.91 0 0 0-.64-.65 11 11 0 0 0-5.47-2.7 15.36 15.36 0 0 1 .77 4.41 3.31 3.31 0 0 0 0 .77v.15a3.22 3.22 0 0 0 0 .76 18.56 18.56 0 0 1-1.64 7.1V81.5c-.19-4.25-1.18-7.69-3.3-10a3.33 3.33 0 0 0-.46-.46 14.92 14.92 0 0 0-8.1-3.15c-1.66-.13-2.51.58-3.5.61s-1.69-.88-2.27-1.4a27.93 27.93 0 0 0-5.82-4.38h1.25c3.85-.19 6.34-1.94 7.38-5a8.85 8.85 0 0 0-2.31-9.21 3.87 3.87 0 0 0-.53-.54c-4.17-3.76-10.18-6.16-16.47-7.83a5.41 5.41 0 0 1-2.73-1.29c-.67-.7-.68-1.84-1.21-2.77a17.64 17.64 0 0 0 4.1-2.21 3.19 3.19 0 0 0 .45-.45 2.15 2.15 0 0 0 0-2.85 2.9 2.9 0 0 0-.49-.5c-2.9-2.38-6.59-4-9.23-6.61-.22-.25-3.55-4.06-5.06-5.67-.12-.15-1.68-1.71-1.83-1.82-2.94-2.58-6-5-11.13-5.44a7.13 7.13 0 0 0-1.6 0 11.69 11.69 0 0 0-7.1 2.55 2 2 0 0 0-.39.38c-1.26 1.18-1.68 3-2.35 4.83-.18.48-.5 1.37-1 1.44a5.25 5.25 0 0 1-1.79-.41c-3.9-1.32-7.82-2.84-12.77-2.9a12.05 12.05 0 0 0-1.9 0c-3.26.27-6.31.63-9.72.74-.13 0-3.29.06-4 .06h-.53c-2-.07-3.85-.22-4.9-1.22a3.24 3.24 0 0 0-.5-.48c-2.45-2.78-4.25-6.2-6.69-9a3.78 3.78 0 0 0-.44-.52 21.51 21.51 0 0 0-8.74-4.8 54.13 54.13 0 0 0-5.78-1 9.73 9.73 0 0 0-3.14-.12 5.59 5.59 0 0 0-2.21 1.25 2 2 0 0 0-.37.39 21.12 21.12 0 0 0-2.21 3.11A13 13 0 0 1 68.5 8a5.72 5.72 0 0 1-1.79.87 24.11 24.11 0 0 1-7 1.07L58 9.91c-3.26-.07-5.74-.19-6.56 2.07s.7 4.86 1.75 6.35" fill="#001f5b"/>
        <path d="M172.07 33.76a7.57 7.57 0 0 1-3.16.46c-2.21-.19-3.82-1.56-5.17-2.63-.32-.29-.62-.59-.91-.91-1.2-.85-2.82-1.29-3.84-2.32a3.78 3.78 0 0 1-.49-.49c-1.71-2.07-2.66-5.16-4.07-7.68-.35-.63-1-2-2.05-1.44a2.49 2.49 0 0 0 .64 1.82 16.93 16.93 0 0 1 1 1.63c.56 1.26.52 2.74 1 4.18a48.19 48.19 0 0 1-7.75-2c-1.79-.56-3.66-1.18-5.55-1.75-.95-.28-2-.26-2-1.37a1.31 1.31 0 0 1 0-.68 10.82 10.82 0 0 1 2.74-5.58 3.78 3.78 0 0 1 .49-.49 5 5 0 0 1 3.73-1.26h1c.16.09.47 0 .69 0a20.72 20.72 0 0 1 5.47.95c1.62.55 3.36 1.26 4.29 2.48a17.87 17.87 0 0 1 1.3 2.24 31.81 31.81 0 0 0 4.37 6.24 3.92 3.92 0 0 0 .46.45.55.55 0 0 0 .18.19 3.26 3.26 0 0 0 .46.45c1.85 1.89 4.39 2.91 7 4.15.67.31 2 .88 2 1.67s-1.2 1.45-1.9 1.71m45 79.55c-3.13.44-5.9 1.22-7.87 2.81a2.09 2.09 0 0 1-.42.42 23.94 23.94 0 0 1-2.46 3.12 2 2 0 0 1-.39.38 6.44 6.44 0 0 1-.64.64c-.18.12-.29.31-.46.42-1.86 1.79-4 3.38-5.93 5a4.35 4.35 0 0 0-1.67 2c.25.33 1 .21 1.52.23a5.24 5.24 0 0 0 1.37 0q7.58-.42 11.9-4.1a4.34 4.34 0 0 0 .52-.53c2.32-2.69 3.58-6.42 4.53-10.46m-46.33-49a2.72 2.72 0 0 1-.34-1.28c-.09-.06 0-.27 0-.39v-.26a1.05 1.05 0 0 1 0-.42 18.85 18.85 0 0 1 .26-2 4.18 4.18 0 0 1 .3-1.71 3.75 3.75 0 0 1 2.09.3 4.38 4.38 0 0 1 1.48 1.82c.42.76.78 1.56 1.11 2.21-1.6.63-3.27 1.19-4.9 1.78m-5.13 12.93c.63 1.5 3.77.88 3.45-.88-.26-1.49-3.37-1.16-3.45.35-.07 0-.07.33 0 .37zm8.28 1.33a1.84 1.84 0 1 0 0 3.44 1.92 1.92 0 0 0 1-2.51 2.22 2.22 0 0 0-.3-.49 2.62 2.62 0 0 0-.73-.45m-.59-10.86c-1.33.56-2.74 1-4.33 1.52-1.17.37-3.41 1-3.91 1.94a2.54 2.54 0 0 0-.15 1.49c.14.4 1.06.75 1.67.94a59.49 59.49 0 0 0 6.46 1.41c3.15.58 5.93 1.1 7.72 2.89a5.11 5.11 0 0 0 .57.57c.42.51.85 1 1.25 1.55a2.78 2.78 0 0 1 .42.42 6.84 6.84 0 0 0 1.75.88h.42a2.4 2.4 0 0 0 1.25-.65 2.45 2.45 0 0 1 .46-.45 11.54 11.54 0 0 0 2.27-3.57 11.76 11.76 0 0 0 .27-5.21c-.58-3.34-3-4.64-6.5-5.21a14.86 14.86 0 0 0-5.32-.08 24.28 24.28 0 0 0-4.3 1.56m4.11 20.3a22.36 22.36 0 0 0-3.91-.41h-1.6c-.08.09-.32 0-.45 0H171c-.08.1-.34 0-.49 0-.51 0-1.26 0-1.52-.26a3.31 3.31 0 0 1-.19-.61 18.88 18.88 0 0 0-1.8-3.63 16.63 16.63 0 0 0-2.46-3.84c-.24-.26-.5-.52-.77-.76a13.63 13.63 0 0 0-3.15-2.23 2.7 2.7 0 0 0-1.33-.38l-.08-.86a3 3 0 0 0 1.6-.48c-.32-.53-1.34-.36-2.09-.45h-.49a17 17 0 0 1-10.12-3.23c.41-1.09 1.8-1.32 2.89-1.68a10 10 0 0 1 3.73-.8 2.13 2.13 0 0 1 .87 0h3.69l.81.31a2.34 2.34 0 0 0-.31.32c-.08.16-.23.25-.23.49a2 2 0 0 0 1.37-.07c2.93-.82 5.88-1.82 8.89-2.63a63.33 63.33 0 0 1 10.91-2.28c.06-.08.27 0 .39 0h.53c0 .1.27 0 .38 0a8.4 8.4 0 0 1 5.21 2.36 6.55 6.55 0 0 1 .64.65c.54.62 1.08 1.24 1.6 1.89a2 2 0 0 0 .38.39c.58.18.62.82.53 1.59a.77.77 0 0 0 .57.23h.65c.93 0 1.67-.27 2.66-.26a2.41 2.41 0 0 1 1 0 13.32 13.32 0 0 1 8.55 3.79 4.46 4.46 0 0 1 .57.58 8.87 8.87 0 0 1 2.61 6.48 1.13 1.13 0 0 1 0 .68 7.78 7.78 0 0 1-.38 2.67c-1.89.94-4-.31-6-.35-.07-.09-.32 0-.46 0h-.45c-.11.09-.4 0-.57 0-.76 0-1.46.12-2.25.12h-2.42c-2.45-.09-4.76-.68-6.19-2.06-.19-.18-.42-.47-.65-.72s-.54-.63-.8-.57-.25.74-.3 1a1.87 1.87 0 0 0 0 .88c-.2 1.4-1.45 2.12-2.51 2.73a12.56 12.56 0 0 1-3 1.4 6.25 6.25 0 0 1-1.87.35 10.09 10.09 0 0 1-1.82-.35m24.56-7.82a2.49 2.49 0 0 0 2-2.59 1 1 0 0 0-.6-.69c-1.19-.46-2.55 1-2.7 1.87a1.11 1.11 0 0 0 1.33 1.41M197.53 78c2.15.29 2.63-2.18 1.33-3.27-1.05-.88-3-.52-3.08 1a.61.61 0 0 0 0 .46 2.11 2.11 0 0 0 1.75 1.81m-128.4 23.19a1.67 1.67 0 0 1 .05-.53c.33-4.22 2.8-6.3 4.94-8.71.1-.16.27-.26.38-.42A4.18 4.18 0 0 1 75 91c.14-.2.35-.33.49-.53A4.51 4.51 0 0 1 76 90a2.33 2.33 0 0 1 .41-.42l.69-.76a2.28 2.28 0 0 1 .38-.38c.26-.29.54-.57.83-.84a2.33 2.33 0 0 1 .42-.41 138.24 138.24 0 0 1 15.77-12c2.74-1.86 5.4-3.83 8.25-5.62a28.77 28.77 0 0 1 9.84-4 1.13 1.13 0 0 1-.22.53 24.64 24.64 0 0 0-1.91 4.26c-.58 1.77-.89 3.73-1.36 5.7a94.88 94.88 0 0 1-2.93 9.46c-.18.52-.5 1.07-.34 1.49.32.42 1 .34 1.63.22a3.83 3.83 0 0 0 1.64-.68 8.45 8.45 0 0 0 1-2.74c.77-2.88 1.58-6.12 2.32-9a21.83 21.83 0 0 1 5.45-9.81 7.27 7.27 0 0 1 .68-.68 14.07 14.07 0 0 1 3.76-2.63 4.22 4.22 0 0 1 2.66-.37 10.84 10.84 0 0 1 2.36.83 42.94 42.94 0 0 1 7.71 5 51 51 0 0 0 7.61 5.17 32.11 32.11 0 0 0 9.65 3.08 8.53 8.53 0 0 0 1.75 0h.61c.07-.09.31 0 .46 0h.37c.06-.08.26 0 .38 0a23.75 23.75 0 0 0 2.63-.23l.67-.06.08.87h-.11c-.56.16-.45 1.14-.53 1.86V79c0 .13-.05.35 0 .42 0 .81.11 1.55.11 2.39.09.08 0 .32 0 .46V83a.93.93 0 0 1 0 .57c0 1.06 0 2.17-.8 2.44a.58.58 0 0 1-.45 0c-1.68-.56-3-1.74-4.52-2.59-.79-.44-1.62-.76-2.36-1.22a125.63 125.63 0 0 1-10.31-7.44c-2.62-2-5.31-4.15-8.21-6a25.94 25.94 0 0 0-4.67-2.44 5.88 5.88 0 0 0-2.89-.57 4.33 4.33 0 0 0-2.32 1.22 2.33 2.33 0 0 1-.42.41 10.83 10.83 0 0 0-1.56 2.24 4.72 4.72 0 0 0-.38 3.09c.2.06.35-.07.5-.16a2.28 2.28 0 0 1 .38-.38c.57-.42 1-1.17 1.82-1.25a10.89 10.89 0 0 1-1 2.39 56 56 0 0 0-2.81 7.61 48.73 48.73 0 0 0-2.21 11.66 1.66 1.66 0 0 1 0 .5v3.32c.09.1 0 .37 0 .53v.84c.61 7.3 1.39 14.13 3.53 19.91.71 1.92 1.51 3.75 2.25 5.56s1.51 3.69 2.39 5.43a6.52 6.52 0 0 1 1 3 7.65 7.65 0 0 1-.65 3.23c-1.46 3.58-4.06 6.33-9.73 5.82h-1.17c-.1.09-.35 0-.5 0h-3.22c-.14 0-.38.05-.46 0-3.37-.25-6.34-.58-8.7-1.75s-4-3-5.82-4.63a21.14 21.14 0 0 0-6.58-3.88 23.32 23.32 0 0 0-4.29-1 6.32 6.32 0 0 1-3.68-1.46 2.79 2.79 0 0 0-.45-.46 34.31 34.31 0 0 1-3.5-5.7 89.31 89.31 0 0 1-6-12.42 27.86 27.86 0 0 1-1.75-7.42c-.09-.12 0-.4 0-.58v-.26zM156 77.77a1.54 1.54 0 0 0-2.09.66 1.42 1.42 0 0 0 .78 2 1.26 1.26 0 0 0 .43.08 1.55 1.55 0 0 0 1.46-1.62 1.57 1.57 0 0 0-.58-1.12M87.76 99.89c-.08.07 0 .3 0 .42.09 1-.1 2.66.76 2.78.7.1 1.33-1 1.64-1.52a21.3 21.3 0 0 0 1-2.17c.66-1.67 1-3.19 1.52-4.83 1.07-3.23 2.84-5.71 4.18-8.51A31.23 31.23 0 0 1 99 81.84a38.18 38.18 0 0 1 2.85-3.5c1-1.14 1.71-2.51 2.7-3.65a12.53 12.53 0 0 1 3.5-2.81c-.18-.44-.32-.92-.49-1.37-2.6-.17-4 1.15-5.29 2.43a2.28 2.28 0 0 0-.38.38 69 69 0 0 0-8.43 11.87 74.42 74.42 0 0 0-3.57 6.57 22.47 22.47 0 0 0-2.06 8.13m78 7.15a4.16 4.16 0 0 1 1.22 0h1.18c6.81.06 11.68 2.35 16.61 4.33s9.78 4.18 16.38 4.56c.09.09.35 0 .5 0h1.44c.09-.09.34 0 .5 0a23.22 23.22 0 0 1 2.89-.15c-.93 2.18-8 7.8-10.46 9.77s-5 3.87-9.12 4c-.09.09-.34 0-.5 0h-.79c-.15 0-.41.06-.5 0a15 15 0 0 1-2.66-.31 1.41 1.41 0 0 1 .27-.6c.33-.63.68-1.32 1-2a24.14 24.14 0 0 0 1.33-2.7c-.38-.33-.93-.07-1.29.08a4.51 4.51 0 0 0-1.07.6 3.86 3.86 0 0 0-.49.5c-1.28 1.56-2.13 3.57-3.35 5.21a2.28 2.28 0 0 1-.38.38 23.67 23.67 0 0 1-8.29 3.91 39.13 39.13 0 0 1-10.29 1.86c-.11.09-.37 0-.54 0H156a2.16 2.16 0 0 1-.57 0H153c-6.94.29-11.12 3.35-18.25 3.45a3.34 3.34 0 0 1-1.18 0 16.45 16.45 0 0 1-5.24-.91c-.49-.16-1.1-.39-1.18-.84s.37-1.11.61-1.59a13.24 13.24 0 0 0 .68-1.6 11.09 11.09 0 0 0 .15-4.14 18.72 18.72 0 0 0-2.12-7 45.16 45.16 0 0 1-3.69-10 14.76 14.76 0 0 1-.65-3.79c.11-.22.29.09.34.18a5.2 5.2 0 0 0 .57.58 10.2 10.2 0 0 0 6.46 2.27 3.44 3.44 0 0 0 1.11 0c3.86-.09 6.81-2 9.12-3.87 2.46-2 4.51-4.26 6.84-6.13a33.76 33.76 0 0 1 8.21-4.74 29 29 0 0 1 10.3-2.67 5.57 5.57 0 0 1 1 0h.31a4.92 4.92 0 0 1 .94 0c3.58 0 6.09 1 9.55 1.11a1.6 1.6 0 0 1 .49 0h7a20.91 20.91 0 0 1 2.24 0h3.27a5.57 5.57 0 0 1 1 0h.68a1.7 1.7 0 0 1 .53 0h.46c.12 0 .35-.06.42 0a47.77 47.77 0 0 1 15.2 2.82 12.55 12.55 0 0 0 4.6 1.36c.84 0 2.13-.51 2.17-1.29 0-.48-.58-.93-1-1.18a14.76 14.76 0 0 0-2.94-1.08 4.89 4.89 0 0 1-1.4-.72c3.76.31 6.47-1.33 9-2.66a8.72 8.72 0 0 1 3.15-1.22 1.35 1.35 0 0 1 .69 0 8.12 8.12 0 0 1 4.56 2.05 3.94 3.94 0 0 1 .5.5 2.59 2.59 0 0 1 .72 1.79c.08 0 0 .26 0 .38v1.86c0 1 .34 1.69.38 2.66a1 1 0 0 1 0 .64 7.18 7.18 0 0 1-4.21 5.44 19.51 19.51 0 0 1-7.72 1.9c-.18.19-.17.47-.38.65a8.64 8.64 0 0 1-3.57 1.29 17.82 17.82 0 0 1-4.18.49h-.46c-4.29-.07-7.55-1.59-11-2.66-1.72-.53-3.41-1.16-5.13-1.71s-3.56-1-5.36-1.48a133.09 133.09 0 0 0-23.46-3.87H162a4.36 4.36 0 0 0-1.25 0 24.28 24.28 0 0 0-8.74 2.13 22.91 22.91 0 0 0-5.32 2.85c-.43.34-1.31 1-1.14 1.64s1.47.47 2.27.38c2.56-.27 4.74-.85 7-1.29a65.58 65.58 0 0 1 9.77-1.34c.08-.08.31 0 .46 0h.67zM58.38 56.68c1.71-3 3.76-6.09 5.59-9.17s3.36-6.4 5-9.76c1.16-2.43 2.29-5 4.86-6.2.83-.39 2.21-.83 3-.11a31.3 31.3 0 0 1 .8 5.7 4.65 4.65 0 0 1 0 1.29 1.4 1.4 0 0 0 0 .5c.43-.11.62-.7.84-1.15A20.45 20.45 0 0 0 80 33.15a8.21 8.21 0 0 0 0-3.69 11 11 0 0 1-.91-3.08c0-.22.21-.05.3-.07a8.32 8.32 0 0 0 2-1 8.67 8.67 0 0 0 2-1.4 2.33 2.33 0 0 0 .41-.42c.77-.6.9-2 2.06-2.13s2.32.86 3.08 1.45c.4.31.74.61 1.21 1 .31.27 1 1 1.33.91.59-.09.59-1.53.42-2.2-.6-2.33-3-2.66-4.71-3.8 0-.6-.11-1.2-.12-1.86-.09-.11 0-.4 0-.57a1.53 1.53 0 0 0-.3-1.11h-.07c-1.72 0-2.07 1.43-2.7 2.62a13.67 13.67 0 0 1-1.45 2.09 3.84 3.84 0 0 1-.57.57c-2.29 2-5.82 2.85-10 3a10 10 0 0 1-1.89 0A23.19 23.19 0 0 1 60.36 21a8.2 8.2 0 0 1-2.47-1.6 3.45 3.45 0 0 1-.54-.54c-1-1.29-2.26-2.58-2.66-4.52a3.84 3.84 0 0 1 0-.83c.19-.31.25-.68.57-.8a3.44 3.44 0 0 1 1.68.19 25.77 25.77 0 0 0 4.94.76 2.91 2.91 0 0 0 1.1 0c.6 0 1.22-.15 1.71-.11.35 1.42-1.2 1.78-1.18 3 .79.14 1.39-.46 1.9-.87 1.6-1.3 3.18-2.63 4.71-4 .38-.34.73-.69 1.07-1.06a18.77 18.77 0 0 0 2.32-3c.69-1.09 1.2-2.42 2.17-3.16A2.25 2.25 0 0 1 77 4h.43A25.23 25.23 0 0 1 84 5.59c2.06.74 4 1.38 5.24 2.85a4.42 4.42 0 0 1 .53.53c.1.15.25.23.35.38 3.61 3.87 6.45 8.5 10 12.39a2.09 2.09 0 0 0 .42.42 9.41 9.41 0 0 0 .83.84 10.64 10.64 0 0 0 1.22 1c.37.26 1.19.74 1.52.15s-.61-1.36-.38-2.16a3.33 3.33 0 0 1 1.82-.91 28.62 28.62 0 0 1 7.18-1.08c.09-.09.34 0 .49 0h.61a19.24 19.24 0 0 1 2.63 0h.68c.09.1.34 0 .5 0h.79c5.56.13 10.09 1.83 14.41 3.38 2.24.81 4.5 1.52 6.73 2.17s4.4 1.45 6.65 2.21 4.46 1.47 6.65 2.24 4.44 1.48 6.5 2.39a33 33 0 0 1 5.47 3.43 47.76 47.76 0 0 1 4.41 3.34c.16.14.48.32.42.61-.54.29-1.94 0-1.94.76s1.17.75 1.59.84c2 .4 4.33.59 6.39.91a13.92 13.92 0 0 1 3.61 1.25c1.12.5 2.22 1 3.31 1.56a50.83 50.83 0 0 1 6.24 3.5 6 6 0 0 1 2.35 2.51 12.41 12.41 0 0 1 1 3.88c.09 0 0 .26 0 .37.24 3.58-2.69 4-5.89 4.11a7.13 7.13 0 0 1-1.6 0 14.92 14.92 0 0 1-6.87-1.64c-.92-.5-1.66-1.21-2.52-1.75a13.05 13.05 0 0 1-2.66-1.6 1.9 1.9 0 0 1-.38-.37c-3.47-4-4.82-10.2-8.43-14.1a11.1 11.1 0 0 0-.84-.84c-.8-.61-1.32-1.49-2.51-1.71-.27.53.06 1.1.26 1.56 1.47 3.17 3.65 6 5.36 8.82a13.84 13.84 0 0 1-4.41-2.78c-2.64-2.14-5.15-4.32-7.83-6.46-.63-.51-1.3-1.07-2-1.56a5.63 5.63 0 0 0-2.41-1 2.32 2.32 0 0 0-.91 0c-.89 0-2.11.41-1.49 1.29a2.28 2.28 0 0 0 .38.38c5.3 4.63 11.21 8.65 16.57 13.19a2.09 2.09 0 0 1 .42.42c2 1.71 3.09 4.39 3.54 7.68v.79a9 9 0 0 1-2.39 5.1 2 2 0 0 0-.39.38c-.69.79-1.77 1-2.62 1.63a26.62 26.62 0 0 0-2.43 1.83.52.52 0 0 0-.11.1l-.8-.32a.58.58 0 0 0 .46-.19c.3-.46-.18-1.49-.38-2-.3-.68-.61-1.16-.83-1.59-1.16-.33-2.25-.46-3.27-.8a15.61 15.61 0 0 1-2.74-1.3 29.39 29.39 0 0 1-4.56-3.53C145 56.61 142 54.23 139 51.85c-1.52-1.19-3.05-2.37-4.64-3.46s-3.29-2-4.9-3.16-3.15-2.23-4.83-3.23a13.16 13.16 0 0 0-5.89-2.17 1.66 1.66 0 0 1-.5 0h-.38c-.12.09-.42 0-.6 0-3.61 0-5.06 2.17-5.47 5.36v.42c.28 1.52 1.62.35 2.35-.2a2.74 2.74 0 0 1 2.36-.75 3 3 0 0 1 1.5 1.79c-.39.43-.84.66-1.18 1.1a8.8 8.8 0 0 0-1.6 5.25V54a9.3 9.3 0 0 0 1.38 4.9c.34.56.92 1 1.1 1.72a.51.51 0 0 1 0 .42c-.29 1.07-1.59 1.64-2.7 1.86s-2-.31-3.08-.46a10.45 10.45 0 0 0-3.2.34 5.13 5.13 0 0 1-3.15 0c0-.41.39-.65.65-.87 2-1.68 4.36-3.11 6.23-4.91a9.94 9.94 0 0 0 .8-.79c.61-.57 1.48-1.89.53-2.7a4.42 4.42 0 0 0-.53-.53c-1.31-1.09-2.67-2.13-3.92-3.27a9 9 0 0 1-.87-.88 11.58 11.58 0 0 1-3.46-7.51v-1c.28-3.77 2.66-5.64 6.53-5.7h.38a26.61 26.61 0 0 1 14.37 4.91c3.76 2.62 7.16 5.64 11 8.29 1.9 1.31 3.9 2.51 5.77 3.87 4.63 3.38 8.71 7.27 14.26 9.85a6.9 6.9 0 0 0 3.79.91 4.49 4.49 0 0 0 2.48-1.68A4.52 4.52 0 0 0 165 58v-.65a3 3 0 0 0-.42-1.37c-.15-.25-.6-.89-1-.83s-.47 1.32-.61 1.9c-.19.81-.49 1.64-1.45 1.67a4.8 4.8 0 0 1-2.5-.87 37.36 37.36 0 0 1-5.48-4.56 4.16 4.16 0 0 1-.42-.42 5.85 5.85 0 0 1-.61-.61c-.33-.3-.65-.62-1-.95-.69-.65-1.36-1.33-2-2s-1.3-1.32-2-1.94c-.37-.34-.73-.7-1.06-1.07a6.12 6.12 0 0 1-.72-.72 3.84 3.84 0 0 1-.57-.57 2.79 2.79 0 0 1-.46-.45 4.16 4.16 0 0 1-.42-.42 2.28 2.28 0 0 1-.38-.38c-6.69-6.22-13.41-12.29-23-15.66a35.24 35.24 0 0 0-10.53-2.32 3.2 3.2 0 0 0-1.07 0c-3.87 0-6 2.09-7.6 4.37a17.48 17.48 0 0 0-3.08 8.9c0 .13.06.37 0 .45v.72c.08.07 0 .3 0 .42.19 4.06 2.24 6.26 4.22 8.52a3.87 3.87 0 0 0 .54.53 27.79 27.79 0 0 0 4.37 3.31c.49.31 1.46.8 1.41 1.49-.07.9-1.1 1.9-1.6 2.47a29.4 29.4 0 0 0-3.65 4.45 4.3 4.3 0 0 0-.75 2.28 4.3 4.3 0 0 1 .1.87c-.05.47-.89 1.21-1.32 1.6a57.24 57.24 0 0 1-4.94 3.7C90.26 74.62 82.83 79 76.58 84.15c-.35.33-.7.67-1 1a48.13 48.13 0 0 0-6.84 9.39 17.7 17.7 0 0 0-.91 1.79c-.29.66-.35 1.35-.65 2-.78-.33-1.18-1.17-1.52-1.86a49.77 49.77 0 0 1-3.12-7 42.3 42.3 0 0 1-2.77-10.72v-1.1c-.11-2 2-1 2.85-.38a21 21 0 0 1 1.82 1.45c.31.34.65.67 1 1a11.2 11.2 0 0 1 2.74 4.44c.09.34.33 1.64.75 1.64s.4-.92.47-1.26V84a10.82 10.82 0 0 0-3.5-7.22c-.45-.48-.9-.93-1.37-1.38-2.09-2.12-4.47-3.75-6.73-5.82-.3-.27-.75-.68-.72-1.06.07-.64 1.35-.66 1.48-1.18s-1-2-1.22-2.47a6.65 6.65 0 0 1-.9-2.77 6.14 6.14 0 0 1 .75-2.93c.4-.85.83-1.68 1.26-2.43m60.89-36.34a1.39 1.39 0 0 0 .61 1.26c2.37 2.2 6.36 2.79 8.36 5.28a2.78 2.78 0 0 0 .42.42c1 .77 2.66 2.36 4.37 2.54.82.09 1.31-.22 1.33-.91v-.42a2.2 2.2 0 0 0-.57-1.21 2.79 2.79 0 0 0-.45-.46 39.86 39.86 0 0 0-6.5-3.8 41.38 41.38 0 0 0-5.55-2.21 9.28 9.28 0 0 0-2-.49M88.79 40.26V41a15.9 15.9 0 0 0 2.51 7.37 4.72 4.72 0 0 1 .76 3.63 20.38 20.38 0 0 1-2.13 4.44 7.8 7.8 0 0 0 1.56-1.06 4.51 4.51 0 0 0 .53-.54 5.76 5.76 0 0 0 1.4-2.66c.59-3.31-2-6.54-2.5-9.54a5.72 5.72 0 0 1 0-1.17 5.61 5.61 0 0 0-.3-2.9c-.16-.31-.55-1.2-1.18-1s-.52 2.19-.61 2.7" fill="#c3c8cd"/>
        <path d="M145.08 141.21a5.39 5.39 0 0 1-.53.54 17.84 17.84 0 0 1-5.29 3.26c-.24-1-.31-2.12-.94-2.7a3.34 3.34 0 0 1 1.59-.53c1.67-.35 3.62-.63 5.36-.95.08.13-.13.27-.19.38m-18.85 6.88c-.62-1.38-1.4-4.12-.23-5.44a4.53 4.53 0 0 1 1-.68 92.36 92.36 0 0 1-11 1.26c-.06.08-.29 0-.42 0h-.53c-.15.09-.46 0-.68 0h-3.61c-.12 0-.33.05-.38 0-5.38-.41-11.07-1.23-13.38-4.61-.23 2.23-1.35 3.57-2.35 5a43.15 43.15 0 0 0 18.12 4.38 82.33 82.33 0 0 0 9.81.2h1.06a3 3 0 0 0 .73 0h.6c.11-.09.37 0 .54 0zM69.4 31.13c1.2-1.08 2.58-2.23 3.88-3.19.19-.14.49-.27.46-.41l-1.87.11h-2a7.38 7.38 0 0 1-1.15.05h-.53c-.11 0-.32 0-.37-.05a11 11 0 0 1-3-.72c-1 .85-2 1.64-3 2.51.78.34 1.69.67 2.54 1.1a6 6 0 0 1 2.2 1.47c.32.46.42 1 .72 1.55a12.2 12.2 0 0 1 1.29-1.67c.26-.28.52-.55.8-.8M82.7 140.41c.25-1.4.54-2.8.88-4.18.3-1.17.71-2.92 1.44-3.61.15-.14.64-.25.57-.42a9.14 9.14 0 0 0-1.48 0 9.44 9.44 0 0 1-6.2-2.36 2.22 2.22 0 0 1-.37-.38 39.09 39.09 0 0 1-5.25-7.68 57.52 57.52 0 0 1-3.3-8c-.13-.34-.22-.84-.61-1-.29.36-.19.8-.35 1.18-.24.57-1 .92-1.59 1.18a22.08 22.08 0 0 1-7.15 1.29h-2.14c-.41 0-.91-.17-1.17 0a10.83 10.83 0 0 0 1.82 3.46 66.63 66.63 0 0 0 7.15 9 2.28 2.28 0 0 1 .38.38 73.19 73.19 0 0 0 17.4 11.21m-20-95.93c.13-.2.3-.46.27-.61a5.6 5.6 0 0 1-1 .06 2.37 2.37 0 0 1-.92 0c-3.72-.38-5.51-2.7-7.1-5.21-5.75 6.76-9.15 15.85-10.64 26.84 1.34-1.27 4-1.54 6.5-1.78H51c1.85.11 3.25.67 3.88 2a10.36 10.36 0 0 1-.34-6.73 23.26 23.26 0 0 1 2.59-5.36c1.76-3.17 3.66-6.32 5.54-9.31m-6.27 58.41a9.73 9.73 0 0 1 3-1.9 7.2 7.2 0 0 1 4.26.15c-.92-1.53-2-3.12-2.92-4.83a25.08 25.08 0 0 1-2.48-5.36c-.29-1.06-.4-2.21-.61-3.31-.62-3.32-1.32-6.51-2-9.76a11.45 11.45 0 0 1-5 1.25h-.38a39.24 39.24 0 0 1-6.84-1.59v1.78a3.24 3.24 0 0 0 0 .88v.6a1.66 1.66 0 0 0 0 .5v.8c.31 10.49 3.89 17.71 7.26 25.12q2.76-2.19 5.55-4.33" fill="#b31934"/>
        <path  d="M217.41 93a8 8 0 0 1-6.41 1.54v-.65c.09-.07 0-.32 0-.46a18 18 0 0 1 2.2-7.26c.6-1.18 1.45-2.24 1.52-4a3.51 3.51 0 0 0 0-1.21 14.61 14.61 0 0 0-.18-1.87 2.76 2.76 0 0 1 0-1.75c.26 0 .36.18.53.27a3.84 3.84 0 0 1 .57.57 11.14 11.14 0 0 1 2.78 4.56c.23.94.37 2 .61 3a11.34 11.34 0 0 1 .38 3.23 6.14 6.14 0 0 1-1.6 3.53 2.78 2.78 0 0 1-.42.42m-8.93.3c.15-1.48-.34-3.65-1.33-4.14a11.74 11.74 0 0 0-3-.42c-.08-.09-.32 0-.46 0h-1.21c-1.64.18-3.32.47-4 1.64a6.51 6.51 0 0 0-.41 2.43c-.09.06 0 .29 0 .42a5.47 5.47 0 0 0 .07 1.21c2.61.25 5.15.41 7.15 1.29.35.15.69.52 1.14.5s1.07-.7 1.37-1.14a4.18 4.18 0 0 0 .72-1.79m-13.1-3.32c0-.38.07-.85-.15-1-.81 0-1.25.65-2.09.65-.43 0-.84-.16-1.25-.19a6.71 6.71 0 0 0-3 .53 18.41 18.41 0 0 0-2.16.64 7 7 0 0 0-1.6 1.75l-.76.92a3.64 3.64 0 0 0-.69 1 41.78 41.78 0 0 1 6-.8c.06-.09.27 0 .38 0h1.33a7.88 7.88 0 0 1 3.42.69c.63-.63.54-2 .57-3.2v-1m-17.67-20c1.76.11 3.68-.11 4.79.79a7.51 7.51 0 0 1 1.33 1.79 5.17 5.17 0 0 1 .65 2.53.42.42 0 0 0 .41.11c.05.24.13.36.35.38.62.06 1.44-1.37 1.52-2a.8.8 0 0 0 0-.53 3.48 3.48 0 0 0-1-2 7.67 7.67 0 0 0-5-2h-.49c-.59 0-1 .07-1.59.08h-1.91c-.39 0-.79 0-.95.23.32.46 1.2.6 1.9.65m-6.93 22.68a1.16 1.16 0 0 0 0 .64c.06.48.14 1 .49 1 .18 0 .4-.18.69-.23a3.93 3.93 0 0 1 .84 0h.38c.74 0 1.42.13 2.2.11a1.86 1.86 0 0 1 .53 0h1.57c.09-.1.36 0 .52 0a13.66 13.66 0 0 0 2.85-.3c.8-.18 1.83-.45 2-1.18A1.78 1.78 0 0 0 182 91c-1.6.29-3.08.7-4.71 1h-.5c-1.45-.14-2.07-1.12-3.69-1.1h-.45a1.76 1.76 0 0 0-1.83 1.69v.1m-9.57-11.18c-.33 2-.78 3.85-1.07 5.85a14.32 14.32 0 0 1-.34 1.94 32.89 32.89 0 0 1-1.26 3.35c-.18.49-.53 1.47-.18 1.82s1.64 0 2.24-.15A34.76 34.76 0 0 0 165 93c.85-.32 1.92-.67 1.94-1.64a1.13 1.13 0 0 0 0-.68 11.56 11.56 0 0 0-1-3.35 40.32 40.32 0 0 0-3.31-6.92c-.25-.36-.57-.88-1.07-.91a7.19 7.19 0 0 0-.37 1.9M139 56.83a.83.83 0 0 0-.54 0 3.12 3.12 0 0 0-2.5 1.75 1.94 1.94 0 0 0 1.71 2.92 3 3 0 0 0 3-3v-.11a1.74 1.74 0 0 0-1.67-1.56m-6 35.24a4.42 4.42 0 0 0-.53.53 4.42 4.42 0 0 0 .53-.53m-.95 59.14a20.42 20.42 0 0 0 3.34 3.61c.53.4 1.65 1.18 1.8.23.08-.08 0-.32 0-.46v-.68a5.57 5.57 0 0 0 0-1v-.75a4 4 0 0 0 0-.85c.06-2.32-.77-4.59-1.29-6.69-.22-.82-.49-2-1.67-1.82-.12 0-.33-.05-.38 0a10 10 0 0 0-4.11.91 2.53 2.53 0 0 0-1 1 2.81 2.81 0 0 0 .42 2.43 21.46 21.46 0 0 0 2.89 4.07m2.09.8c-.31 0-.48-.37-.65-.58a26.88 26.88 0 0 1-2.5-3.57c-.31-.51-1.3-2 0-2.09a1 1 0 0 1 1.1.84 1.57 1.57 0 0 0 0 .53 4.41 4.41 0 0 0 .61 1.18 23.81 23.81 0 0 1 1.06 2.43c.17.4.49.81.42 1.26M119.5 93.43v1.48c.14 3.06.58 5.83 2 7.61a2.28 2.28 0 0 0 .38.38c2.6 2 7.13.15 8.59-1.45a3.24 3.24 0 0 0 .53-.45c.16-.15.23-.38.53-.38a8.75 8.75 0 0 0 1.79 3.08 4.42 4.42 0 0 0 .53.53 3.79 3.79 0 0 0 2.16 1.06.62.62 0 0 0 .5 0 6 6 0 0 0 2.7-1.37c.79-.57 1.49-1.13 2.17-1.67a38.77 38.77 0 0 1 12.12-7c1-.32 2.21-.64 2.62-1.33.9-1.5 1.17-3.92 1.79-5.59-.74-.63-2.8-1.28-3.58-.23a1.34 1.34 0 0 1-.37.38c-1.34 1.5-2.51 3.18-3.88 4.64a3.78 3.78 0 0 1-.49.49c-.66.57-1.33 1.12-2 1.64s-1.52 1.29-2.43 1.22c-.74-.07-1.22-.88-1.6-1.45-.87-1.3-1.42-2.4-2.36-3.72-.35-.51-1-1.45-1.59-1.48s-1.23.65-1.6 1.18c-1.15 1.58-2.12 3.72-3.34 5a3.43 3.43 0 0 1-2.36 1.17c-.84-.07-1.55-1.14-2-1.74a39.52 39.52 0 0 1-3-4.57c-.4-.69-.94-2.12-1.67-2.12-.46 0-.94.62-1.22.94-.81.94-1.11 1.53-1.9 2.44-.31.35-.88 1-1.29.88s-.32-.8-.23-1.41a13.6 13.6 0 0 1 2.86-6.09c.37-.55 1.1-1.77 1.85-1.74s1.33 1.47 1.72 2.13c1.27 2.15 2.28 4 3.57 6 .41.63.85 1.51 1.52.69a4.51 4.51 0 0 1 .53-.54c1.39-1.59 2.68-3.67 4.11-5.32a5.76 5.76 0 0 1 1.67-1.48 3.94 3.94 0 0 1 2.39-.34 1.76 1.76 0 0 1 .95 1 36.06 36.06 0 0 1 1.26 3.76c.18.55.41 1.17.69 1.82s.54 1.35 1 1.49a2.29 2.29 0 0 0 1.95-.69 12.83 12.83 0 0 0 1.06-1.37c1.1-1.33 2.44-2.56 3.54-3.84a2.28 2.28 0 0 0 .38-.38c0-.15.33-.23.26-.37-3.19-1.43-6.63-2.94-9.24-5.06a2.36 2.36 0 0 0-1.33-.72 2 2 0 0 0-1.17.6 5.47 5.47 0 0 1-1.07.73 2.78 2.78 0 0 1-1.94.26c-1.11-.31-1.83-1.89-2.39-3-.26-.49-.54-1.08-.88-1.67s-.69-1.25-1.25-1.33c-.91-.13-1.56.63-2 .91a5.85 5.85 0 0 0-.61.61 11.92 11.92 0 0 0-1.37 1.94c-.4.71-.65 1.77-1.52 1.82a1.64 1.64 0 0 1-1.1-.42 2.28 2.28 0 0 1-.38-.38c-.25-.3-.4-.69-.65-1a2.78 2.78 0 0 0-.42-.42c-.6-.33-1.22-1.11-2.13-.94-.36.06-.6.53-.83.91a20.83 20.83 0 0 0-2.49 9.84 4.61 4.61 0 0 0 0 .91v3.53m-.87-39.18c0 1-.45 2.12-.23 2.77s1.28.82 2.2.87h.36c1.2-.08 2.1-.46 3.35-.5h.65a11.39 11.39 0 0 1 6.08 2.44 2.33 2.33 0 0 1 .42.41 1.88 1.88 0 0 1 .34.58l.08-.27a9.38 9.38 0 0 1 1.52-5.17 2.28 2.28 0 0 1 .38-.38c.24-.3.87-.28 1-.69s-.28-.66-.49-1a3.25 3.25 0 0 0-.42-.41c-3.12-2.6-7.26-4.82-11.06-6.92-.48-.26-1.22-.89-1.71-.88a1.83 1.83 0 0 0-.92.46 7.48 7.48 0 0 0-1.9 4.87v.61c0 1 .38 1.87.35 3.19M86.7 139a19.49 19.49 0 0 1 .53-2.13c.14-.44.47-1.59 1-1.67.91-.15 1.48 1.19 1 1.93-.13.23-.47.36-.6.58a7.88 7.88 0 0 0-.53 1.55c-.35 1.05-.81 2-1.22 3-.09.22-.22.52-.31.76s0 .65-.41.61a19.84 19.84 0 0 1 .57-4.6m-1.64 3.38c.12 2.37.6 4.38.84 6.62.53-.21.72-.75 1.1-1.11s.77-.8 1.18-1.18a3.78 3.78 0 0 1 .49-.49c.47-.5 1-1 1.45-1.45 1.55-1.41 2.68-3.76 3.91-5.7.5-.78 1.45-2 .68-2.88a2.79 2.79 0 0 0-.45-.46c-1.36-1-3.2-3.06-5.36-3.19s-2.76 2.23-3.23 4a19 19 0 0 0-.65 4.37v1.52m-20.8-37.56a2 2 0 0 0 .33.32c-.11-.11-.21-.22-.33-.32m0 0a2.57 2.57 0 0 1 .33.33h.06a5.44 5.44 0 0 0-.48-.48l.08.1M57.37 113c.07.09.31 0 .45 0 1.29.07 2.46.26 3.81.27a3.32 3.32 0 0 0 1.09 0c1.52-.08 2.79-.42 3.27-1.45a5.35 5.35 0 0 0 0-3.07 8.67 8.67 0 0 0-1.3-3.46l-.08-.1a3.34 3.34 0 0 1-.32-.33.27.27 0 0 1-.08-.07 4.18 4.18 0 0 0-2.44-1.17 6.15 6.15 0 0 0-2.62 1.1 55.59 55.59 0 0 0-6.46 4.75c-.14.11-2.22 2.19-2.66 2.66-.89.57-.43 1.64.84 1.37h.49c2.19 0 3.93-.43 6-.5m1.7-5.12a5.69 5.69 0 0 1 2.28-.61c.24 0 .62.13.64.31s-.79.49-1 .6c-.54.31-1 .76-1.6 1.07a31.85 31.85 0 0 1-5 1.52c-.29.09-.64.38-1 .11.11-.33.51-.49.8-.65a39.68 39.68 0 0 1 4.87-2.35m3.34-66.67c1.13 0 1.28-.71 1.75-1.41.17-.27.5-.55.68-.87a4.79 4.79 0 0 0 .49-2v-.5c0-1.89-1.61-2.59-2.92-3.27a34.91 34.91 0 0 0-10.57-3.42h-.38c-.84.23-.18 1.15.12 1.56 1.92 2.75 4.25 5.36 6.2 7.83a4.34 4.34 0 0 0 .52.53A5.24 5.24 0 0 0 62 41.21zm.19-3.84c-.63 0-1-.55-1.6-.76a9.56 9.56 0 0 1-1.6-.72 18.49 18.49 0 0 1-2.54-2.13c-.11-.14-1.72-1.19-1.75-1.83.38-.08.71.22 1 .39A38.73 38.73 0 0 1 60.66 35c.84.6 1.88 1.13 1.94 2.36M50.7 72.53h-1.86a7.75 7.75 0 0 1-1.18 0 30.59 30.59 0 0 1-5.13-.8c-.35 0-.76.11-.87-.3 0-.21.37-.13.61-.15a2.89 2.89 0 0 1 .83 0h2a4.18 4.18 0 0 1 1 0h.61c.14 0 .38-.06.46 0a16 16 0 0 1 3.95.49c.25.08.89.29.8.64s-.87.13-1.22.12M50.51 67c-4.9.35-8.71 2-12.47 3.53a2.68 2.68 0 0 0-1.44.88 3.29 3.29 0 0 0 1.56.6c4 1.08 7.29 3.41 12 3.81a2.32 2.32 0 0 0 .91 0 3.08 3.08 0 0 0 1.93-.67c2-1.85 2.71-8.31-1.37-8.13z" fill="#fff"/>
    </g>
</svg>
</a>
        
      
    
    <ul class="list pa0 ma0 mt2 f5 f4-m f3-l lh1 tc">
      
        <li class="dn dib dib-ns w-auto-ns mb2 mb0-ns mr2 mr3-ns "><a href="/gonzaga-basketball/news/" class="b dark-blue hover-dark-red link ">News<span class="dn di-ns">&nbsp;»</span></a></li>
      
        <li class="dn dib dib-ns w-auto-ns mb2 mb0-ns mr2 mr3-ns "><a href="/gonzaga-basketball/multimedia/" class="b dark-blue hover-dark-red link ">Photos/Videos<span class="dn di-ns">&nbsp;»</span></a></li>
      
        <li class="dn dib dib-ns w-auto-ns mb2 mb0-ns mr2 mr3-ns "><a href="/zags/games/2019/" class="b dark-blue hover-dark-red link ">Schedule<span class="dn di-ns">&nbsp;»</span></a></li>
      
        <li class="dn dib dib-ns w-auto-ns mb2 mb0-ns mr2 mr3-ns "><a href="/zags/rosters/2019/" class="b dark-blue hover-dark-red link ">Roster<span class="dn di-ns">&nbsp;»</span></a></li>
      
        <li class="dn  dib-ns w-auto-ns mb2 mb0-ns mr2 mr3-ns "><a href="/gonzaga-basketball/wallpapers/" class="b dark-blue hover-dark-red link ">Wallpapers<span class="dn di-ns">&nbsp;»</span></a></li>
      
        <li class="dn  dib-ns w-auto-ns mb2 mb0-ns mr2 mr3-ns "><a href="/gonzaga-basketball/statistics/" class="b dark-blue hover-dark-red link ">Stats<span class="dn di-ns">&nbsp;»</span></a></li>
      
      
    </ul>
</header>


    

            <div class="site-body">
            
<aside class="cf mb4 mw9 center db">
    <div class="relative horizontal fl z-0">
    <div id="gad-top">
	<script>
googletag.cmd.push(function () { googletag.display('gad-top'); });
	</script>
</div>

    </div>
</aside>
    <div class="cf relative">
        <div class="flex-l">
            <section class="story_list w-70-l pr4-l cf non-fixed-column">
                <article class="cf">
                    <header class="mb4">
                    
                        

    
    <span class="nowrap flex items-center mb1 f6 sans-serif">
        
            <a class="link db fw2 ttu sans-serif blue" href="/sports/">Sports</a><small class="moon-gray">&nbsp;>&nbsp;</small>
        
        <a class="link db fw2 ttu blue" href="/gonzaga-basketball/">Gonzaga basketball</a>
    </span>
    


                            <h1 class="f3 f2-l sans-serif mt0 mb2 fw8 lh-solid" >Zags’ unique success has proven ‘impossible’ to replicate elsewhere</h1>
                        
                        



    




    <p class="mt0 mb3 f6 tu gray sans-serif " itemprop="dateModified" content="2020-04-06T18:09:19.430381">UPDATED: Mon., April 6, 2020</p>



                        
                            
                                
                                    <figure>
                                        <a href="https://media.spokesman.com/photos/2020/04/06/gonzagaway.jpg">
                                        
<img
class="lazyload "
src="https://media.spokesman.com/graphics/2018/07/swx-loader.png"
data-sizes="auto"
data-srcset="
https://media.spokesman.com/photos/2020/04/06/gonzagaway_t300.jpg?e7a81b14b0528d55ee1c0715630ad10d450eda8d 300w,
https://media.spokesman.com/photos/2020/04/06/gonzagaway_t530.jpg?6e9d4c6d5d90176f3bf5e0a6b2568b38305984b6 530w,
https://media.spokesman.com/photos/2020/04/06/gonzagaway_t720.jpg?4300b9f4319d5e38a4b20485455f63453b46db5a 720w,
https://media.spokesman.com/photos/2020/04/06/gonzagaway_t1170.jpg?e2225bc5c1a75a1036ca3021fecba2b47792abfe 1170w,
https://media.spokesman.com/photos/2020/04/06/gonzagaway_t2500.jpg?6913dd5f0afa17a0b7a91a88b4e808d586264d13 2500w,"
alt=" (Staff illustration by Molly Quinn)" />

                                        </a>
                                        <figcaption class="fw8 sans-serif f6 pv2"> (Staff illustration by Molly Quinn)</figcaption>
                                    </figure>
                                
                                
                            
                        
                        
                        
                        
                    </header>

                    
                        
                        <div class="sans-serif list-unstyled btn-group btn-group-justified mb4">
                            <div class="btn-group"><a class="btn btn-default" href="https://twitter.com/share?text=Zags%E2%80%99%20unique%20success%20has%20proven%20%E2%80%98impossible%E2%80%99%20to%20replicate%20elsewhere&amp;url=https://www.swxrightnow.com/stories/2020/apr/06/zags-unique-success-has-proven-impossible-to-repli/" target="_blank"><i class="fab fa-twitter"></i><span class="dn di-ns"> Twitter</span></a></div>
                            <div class="btn-group"><a class="btn btn-default" href="https://www.facebook.com/dialog/share?href=https://www.swxrightnow.com/stories/2020/apr/06/zags-unique-success-has-proven-impossible-to-repli/&amp;app_id=316254480466&amp;redirect_uri=https://www.swxrightnow.com/stories/2020/apr/06/zags-unique-success-has-proven-impossible-to-repli/&amp;caption=Zags%E2%80%99%20unique%20success%20has%20proven%20%E2%80%98impossible%E2%80%99%20to%20replicate%20elsewhere" target="_blank"><i class="fab fa-facebook-f"></i><span class="dn di-ns"> Facebook</span></a></div>
                            <div class="btn-group"><a class="btn btn-default" href="mailto:?subject=Zags%E2%80%99%20unique%20success%20has%20proven%20%E2%80%98impossible%E2%80%99%20to%20replicate%20elsewhere — from The Spokesman-Review&amp;body=https://www.swxrightnow.com/stories/2020/apr/06/zags-unique-success-has-proven-impossible-to-repli/" target="_blank"><i class="far fa-envelope"></i><span class="dn di-ns"> Email</span></a></div>
                            <div class="btn-group sr-reddit" style="display:none;"><a class="btn btn-default btn-reddit"  data-reddit href="https://www.reddit.com/submit?url=https://www.swxrightnow.com/stories/2020/apr/06/zags-unique-success-has-proven-impossible-to-repli/&amp;title=Zags%E2%80%99%20unique%20success%20has%20proven%20%E2%80%98impossible%E2%80%99%20to%20replicate%20elsewhere" target="_blank"><i class="fab fa-reddit"></i><span class="dn di-ns"> Reddit</span></a></div>
                            <div class="btn-group sr-sms" style="display:none;"><a class="btn btn-default" href="sms:"  data-sms="https://www.swxrightnow.com/stories/2020/apr/06/zags-unique-success-has-proven-impossible-to-repli/"><i class="fas fa-comment-dots" aria-hidden="true"></i><span class="dn di-ns"> SMS</span></a></div>
                        </div>
                        


                        
                            
<div class="p-author h-card sans-serif dib mt0 mb4 f5 f4-ns"><span class="p-name fw8 db">By Dan Thompson</span><span class="p-org db">
            
            The Spokesman-Review
            </span></div>


                        

                        

                        

                        

                        <div class="story-text serif lh-copy f4 mb4 ml6-l mw8"> 
                            
                                <p>Three years ago, the Gonzaga men’s basketball team lost the national title game.</p>
<p>Nearly every year for two decades, such an appearance seems a possibility for a program that has built itself into one of the nation’s most consistent. </p>
<p>It has done so in a midsized market, returning to the tournament year after year after year – 21 straight in all – while so many other programs, even the best of them, endure an off year now and then.</p>
<p>That’s what North Carolina did in this COVID-19-shortened season, ending with a 14-19 overall record and nowhere close to a spot in the NCAA Tournament that, in 2020, never happened. </p>
<p>The national title game would have been held Monday, and Gonzaga had hoped, as it does every year, to cut down the nets to claim its first national championship in men’s basketball.</p>
<p>But even without such a victory to cement its legacy, its stamp is found in more and more places across the country as its coaches and players try to bring tenets of the Gonzaga Way to other programs.</p>
<p>Many former members of the Gonzaga men’s basketball program have gone on to coach elsewhere: Ray Giacoletti, Leon Rice, Bill Grier, Donny Daniels, Kyle Bankhead, Ken Bone, John Jakus and Rem Bakamus, to name some. </p>
<p>Many of those, like Daniels, had already established their careers elsewhere before coming to Spokane. Some, like Bankhead and Bakamus, were just starting theirs as players at Gonzaga.</p>
<p>Each of the three said Gonzaga’s sustained success is unique, and while its manner of doing so isn’t the only model, it is certainly one that is difficult to replicate.</p>
<p>“The most remarkable thing is how long Gonzaga has sustained excellence through the years,” Daniels said.</p>
<p>Daniels, 65, spent nine seasons at Gonzaga as an assistant coach up until the 2019-20 season, when he accepted a job at Utah as its director of player development.</p>
<p>It’s his second stint at Utah, his first coming from 1990 to 2000 when the Utes reached the NCAA Tournament eight times and the title game once. He also coached at Cal State Fullerton and UCLA.</p>
<p>In the one-and-done era, when players can leave after just one season of college, Gonzaga’s ability to restock its talent stands out to Daniels.</p>
<p>“You just have to reload quicker,” he said. “Carolina’s kind of going through that right now. Duke had their time when players left so quick they couldn’t replace to that extent. The amazing thing is how Coach (Mark) Few has maintained this.”</p>
<p>But that maintenance is a symptom, in some sense more than the cause. The cause is tied to the way Gonzaga has created ideal conditions for players to reach their fullest potential and also to a knack for identifying talented players who are also team-oriented.</p>
<p>“It’s a little easier said than done to get the level of players they’re getting,” said  Bankhead, a Walla Walla native who played for Gonzaga from 2000 to 2004.</p>
<p>In 2007, he followed Gonzaga assistant coach Bill Grier to San Diego, where they both coached from 2007 to 2015. Bankhead just finished his third season as an assistant coach at UNC-Greensboro.</p>
<p>Bankhead said his time at San Diego was “a bit of a wild ride”: The Toreros went 117-144 during his time there and Brandon Johnson, a player recruited by the previous San Diego coaching staff, in 2012 pleaded guilty to conspiracy in a 2010 point-shaving scheme. </p>
<p><a href="https://www.usatoday.com/story/sports/ncaab/westcoast/2013/08/13/ncaa-usd-san-diego-toreros-brandon-johnson-tj-brown-game-fixing-sanctions-basketball/2650995/">An NCAA investigation</a> cleared Grier, Bankhead and the rest of San Diego’s coaches of any wrongdoing. When Grier was fired in 2015, San Diego athletic director Ky Snyder said Grier “rebuilt the character” of the program, according to an <a href="https://www.espn.com/mens-college-basketball/story/_/id/12495064/san-diego-toreros-fire-coach-bill-grier">ESPN.com article</a>.</p>
<p>In Greensboro,  the Spartans finished 13-5 in the Southern Conference this season and 23-9 overall.</p>
<p>While the Spartans would like to have the same success as Gonzaga, Bankhead said they aren’t trying to replicate the Zags’ model.</p>
<p>“The thing I always tell people is, it’s impossible. It really is,” Bankhead said. “To try and use the Gonzaga formula is a little bit of a time-waster. What they’ve done is so unique.</p>
<p>“Player development is really big. Getting kids in your program who want to work and get better. And the other thing is culture. That’s maybe the biggest thing that you want to take from their program.”</p>
<p>By that, Bankhead said, he meant getting “high-character kids” and creating great team camaraderie: a locker room where players put personal statistics aside and put winning first. </p>
<p>“They just wanna win, they wanna develop, they wanna be great with their community,” Bankhead said. “The fact they’ve consistently brought in players to do that is mind-boggling.”</p>
<p> Greensboro is headed in the right direction: Last season the team went 28-8 and reached the second round of the National Invitation Tournament. The year before that,  Greensboro earned a No. 13 seed in the NCAA Tournament and lost in the first round, 68-64 –  to Gonzaga.</p>
<p>“When I got to UNCG the culture was already in place,” Bankhead said, crediting head coach Wes Miller, who just finished his ninth season there. “We have a great culture, great kids, similar to those early years at GU. We have blue-collar kids with chips on their shoulders.”</p><h3>‘A really selfless group’</h3><p>Bakamus, the former Gonzaga player, went from one national power to an upstart one when he took a graduate assistant position at Baylor in 2018. </p>
<p>He was following John Jakus, who left Gonzaga a year earlier, in May 2017, to be an assistant coach at Baylor, where he had served a two-year term as graduate assistant from 2012 to 2014. </p>
<p>“He’s done a great job doing some of the things we did at Gonzaga,” Bakamus said of Jakus. “The intent was to have me help him. We have some Zag ways that we’ve instilled here and it’s helped us be successful.”</p>
<p>Some of those traits Bakamus identified were putting others first, giving credit to others and not being selfish.</p>
<p>But at Baylor, it wasn’t a drastic change. Coach Scott Drew, Bakamus said, was already recruiting the right type of players and guys who do put the team first. The Bears finished 26-4 this season, ranked fifth nationally in the Associated Press poll.</p>
<p>“That’s why we (saw) so much success this year,” Bakamus said. “It’s a really selfless group.”</p>
<p>Bakamus also talked about the importance of culture, a word he said is easy to throw around. But fostering a healthy one starts from the top and goes from the coaching staff all the way down to the managers and graduate assistants, and to the players.</p>
<p>“Everybody has to set an example and hold each other accountable,” he said. “Your actions are far more important than just talking about it.”</p>
<p>In Utah,  Daniels is not technically a coach any more. As director of player development, his is an off-the-court job.</p>
<p>“I think I’m received well. I know I like talking to guys and being around the guys,” he said. “I hope I have an impact.”</p>
<p>In Daniels’ estimation, being a basketball player isn’t just about the sport, and he gets to talk to players about their personal lives, about their parents, about their academics. </p>
<p>“They have to do a lot when they’re in school,” Daniels said. “But the overall factor is trying to recruit good kids and create a culture they can thrive in and be successful.”</p>
<p>Many programs reach the NCAA Tournament nearly every year. Neither Daniels, nor Bankhead, nor Bakamus,  is currently trying to rebuild programs.</p>
<p>But sustaining them is a challenge as well, and that Gonzaga has done so speaks to how well its coaches have been able to do the fundamental thing all in the profession seek to do, Bankhead said:</p>
<p>They recruit great players.</p>
<p>“One thing we’d all like to take from Gonzaga is recruiting really high-level players and giving them a simple system and allowing them to go out and play with confidence &#8230;” Bankhead said.  “Of course you want to be a person who can go out and get a kid in your program and he turns out to be a great player, but it’s not that easy.”</p>
                            
                            
                            
                        </div>

                        <aside id="mobile_move_to"></aside>
                        
                    



                    
                    <footer class="sr-story-footer mb4 f5 ph3 pt3 pb2 bg-near-white">
                        <div class="gray db mb2"><b>Wordcount:</b> 1365</div>
                        <time class="dt-published gray db mb2"><b>Published:</b> April 6, 2020, 5:21 p.m.</time>
                        
                            <time class="dt-updated gray db mb2"><b>Updated:</b> April 6, 2020, 6:09 p.m.</time>
                        


                        
                        
                            <div class="gray gray db mb2">
                                
                                    
                                        <b>Tags:</b> <a href="/tags/bill-grier/">bill grier</a>, 
                                    
                                
                                    
                                        <a href="/tags/college-basketball/">college basketball</a>, 
                                    
                                
                                    
                                        <a href="/tags/donny-daniels/">donny daniels</a>, 
                                    
                                
                                    
                                        <a href="/tags/gonzaga-basketball/">gonzaga basketball</a>, 
                                    
                                
                                    
                                        <a href="/tags/gonzaga-bulldogs/">gonzaga bulldogs</a>, 
                                    
                                
                                    
                                        <a href="/tags/john-jakus/">john jakus</a>, 
                                    
                                
                                    
                                        <a href="/tags/ken-bone/">ken bone</a>, 
                                    
                                
                                    
                                        <a href="/tags/kyle-bankhead/">kyle bankhead</a>, 
                                    
                                
                                    
                                        <a href="/tags/leon-rice/">leon rice</a>, 
                                    
                                
                                    
                                        <a href="/tags/ncaa/">ncaa</a>, 
                                    
                                
                                    
                                        <a href="/tags/ray-giacoletti/">ray giacoletti</a>, 
                                    
                                
                                    
                                        <a href="/tags/rem-bakamus/">rem bakamus</a>, 
                                    
                                
                                    
                                        <a href="/tags/sports/">sports</a>
                                    
                                
                            </div>
                        
                    </footer>
                    

                    
    

<div class="mb4 pa4 pb5 overflow-auto tc flex flex-column bg-center cover bg-dark-red white " style="background-image:url('https://media.spokesman.com//uploads/2019/03/06/zags-newsletter-promo_t1200.jpg?298603a24e8d51915fce203907ff2746e482a5a6');">
    <div class="f2">
        <i class="fas fa-envelope"></i>
    </div>
    <div class="">
        <h2 class="fw5 f3 ma0 mb2">Follow along with the Zags</h2>
        <p class="f6 mb3">Subscribe to our Gonzaga Basketball newsletter to stay up with the latest news.</p>
    </div>
    <div>
        <a href="/newsletters/" class="w-25 button dark-red f7 fw6 dib bg-near-white" style="width: 100px; height: 30px; border: 1px solid #ccc; border-radius: 15px; line-height: 25px;">Sign up</a>
    </div>
</div>



                    <hr>

                    

                    

                </article>

                
                


<aside class="mb4">
    
    <h2 class="sans-serif fw8 f4 mt0 near-black ">More like this</h2>


    <ul class="sr-list" style="line-height: 1.428rem;">
    
        
            <li class="flex-l mb3"><small class="db w-20-l tr-l pr3-l text-muted ttu">Fri., March 22, 2019</small><span class="dn">: </span><a class="w-80-l" href="https://www.spokesman.com/stories/2019/mar/22/john-blanchette-baylors-rem-bakamus-john-jakus-kno/">John Blanchette: Baylor’s Rem Bakamus, John Jakus know their dancing partner far too well ahead of Gonzaga showdown</a></li>
        
    
        
            <li class="flex-l mb3"><small class="db w-20-l tr-l pr3-l text-muted ttu">Wed., Aug. 15, 2018</small><span class="dn">: </span><a class="w-80-l" href="https://www.spokesman.com/stories/2018/aug/15/former-gonzaga-walk-on-rem-bakamus-back-in-game-as/">Former Gonzaga walk-on Rem Bakamus back in game as Baylor graduate assistant</a></li>
        
    
        
            <li class="flex-l mb3"><small class="db w-20-l tr-l pr3-l text-muted ttu">Tue., March 13, 2018</small><span class="dn">: </span><a class="w-80-l" href="https://www.spokesman.com/stories/2018/mar/13/gonzagas-stephen-gentry-unc-greensboros-kyle-bankh/">Gonzaga’s Stephen Gentry, UNC Greensboro’s Kyle Bankhead: opponents for a day, friends for life</a></li>
        
    
        
            <li class="flex-l mb3"><small class="db w-20-l tr-l pr3-l text-muted ttu">Thu., Jan. 22, 2015</small><span class="dn">: </span><a class="w-80-l" href="https://www.spokesman.com/stories/2015/jan/22/gonzaga-joins-expanding-analytics-trend/">Gonzaga joins expanding analytics trend</a></li>
        
    
        
            <li class="flex-l mb3"><small class="db w-20-l tr-l pr3-l text-muted ttu">Sat., Aug. 25, 2007</small><span class="dn">: </span><a class="w-80-l" href="https://www.spokesman.com/stories/2007/aug/25/usds-new-architect/">USD&#39;s new architect</a></li>
        
    
    </ul>
</aside>


                
            </section>

<section class="w-30-l mb4 bg-near-white br3 fixed-column nl3 nr3 center-ns center-m center-l">
    <div class="pa4 pb0">

        
            <a class="db mb4 black hover-dark-blue" href="https://www.fastenal.com"><svg viewBox="0 0 750 200" xmlns="http://www.w3.org/2000/svg">
    <title>Powered by Fastenall</title>
    <path d="m0 0h750v200h-750z" fill="#ffb700"/>
    <path d="m623.48 140.45 20.67-72h-28.5l-23.5 81.87-.53-81.87h-34.33l-46.69 80.14 23-80.18h-27.04l-11.66 50.27h-.49l-7.8-50.27h-29.43l-20.67 72h-40.69l5.57-19.41h35.61l5.15-17.93h-35.61l4.8-16.76h36.77l5.15-17.94h-135.51l-2.3 8c-4.17-6.29-13.13-10.1-27-10.1-22.12 0-38.37 8.63-43.22 25.51-2.26 7.9-.76 13.4 3.12 18 4 4.55 10.5 8 18.21 11.73 6.56 3.35 14.25 6.22 12.08 13.76a12.4 12.4 0 0 1 -12.23 9c-9 0-10-4.56-8.49-9.72l1.82-6.36h-26.42l-1.83 6.39-.42-66.22h-34.35l-19.72 33.87 5.31-18.5h-47.31l6.09-21.23h51.4l6.91-24.06h-89.3l-34.41 119.94h37.93l14.52-50.59h45.65l-29.46 50.6h28.67l8.39-17.39h22.35l-.94 17.37h28.83v-8.73c3.57 6.33 12.83 10.79 29.61 10.79 23.67 0 39.39-9.59 44.33-26.83 3.13-10.88 1-16.87-4.38-21.42s-13.68-7.66-22.95-12.68c-5-2.87-7.95-5.63-5.59-11 1.79-4 5.91-6.35 11.69-6 9.35.48 7 7.67 5.78 12.93h26.24a28.28 28.28 0 0 0 1.84-9.1h16.8l-20.68 72h28.51l20.67-72h19.38l-20.67 72h96.29l11.78-50.15.39-.24 7.94 50.39h55l8.39-17.33h22.35l-.94 17.37h89.78l5.15-17.94zm-417.95-15.27h-16.53l19.87-40.45h.32zm360.57 0h-16.52l19.87-40.45h.32zm101.75-48.18a2.29 2.29 0 0 0 2.28-2.43c0-1.73-1-2.5-3.1-2.5h-3.35v8.79h1.32v-3.8h1.54l2.31 3.8h1.49zm-2.85-1.07v-2.73h1.81c.93 0 1.92.2 1.92 1.29 0 1.36-1 1.44-2.14 1.44zm1.61-7.06a7.6 7.6 0 1 0 7.69 7.58 7.59 7.59 0 0 0 -7.69-7.58m0 13.94a6.34 6.34 0 1 1 6.16-6.36 6.17 6.17 0 0 1 -6.16 6.36" fill="currentColor"/>
    <g fill="#fff">
        <path d="m263.89 24.76h8.38c5.06 0 8.38 2.69 8.38 7.1v.07c0 4.83-4 7.32-8.8 7.32h-5.43v7.91h-2.53zm8.11 12.24c3.71 0 6.14-2 6.14-4.93v-.07c0-3.2-2.4-4.86-6-4.86h-5.66v9.86z"/>
        <path d="m284.27 36a11.43 11.43 0 1 1 22.85-.07v.07a11.43 11.43 0 1 1 -22.85.06zm20.23 0c0-5.09-3.72-9.25-8.84-9.25s-8.76 4.1-8.76 9.18v.07c0 5.09 3.71 9.25 8.83 9.25s8.77-4.14 8.77-9.25z"/>
        <path d="m309.59 24.76h2.75l6.4 18.65 6.14-18.71h2.12l6.14 18.71 6.4-18.65h2.66l-8 22.56h-2.2l-6.15-18.18-6.15 18.18h-2.11z"/>
        <path d="m346.74 24.76h16.19v2.3h-13.66v7.65h12.22v2.29h-12.22v7.84h13.82v2.31h-16.35z"/>
        <path d="m368.18 24.76h9.63a8.82 8.82 0 0 1 6.37 2.24 6.18 6.18 0 0 1 1.73 4.42v.06c0 3.71-2.56 5.89-6.08 6.53l6.88 9.15h-3.1l-6.5-8.71h-6.4v8.71h-2.53zm9.41 11.42c3.36 0 5.76-1.73 5.76-4.61v-.06c0-2.75-2.11-4.41-5.73-4.41h-6.91v9.08z"/>
        <path d="m391.32 24.76h16.19v2.3h-13.66v7.65h12.22v2.29h-12.22v7.84h13.82v2.31h-16.35z"/>
        <path d="m412.76 24.76h7.78c7 0 11.9 4.83 11.9 11.13v.11c0 6.3-4.86 11.2-11.9 11.2h-7.78zm2.53 2.34v17.72h5.25c5.66 0 9.28-3.84 9.28-8.8v-.02c0-5-3.62-8.86-9.28-8.86z"/>
        <path d="m447.39 24.76h9.53a8.27 8.27 0 0 1 5.86 2 5 5 0 0 1 1.44 3.59v.06a5.39 5.39 0 0 1 -3.55 5.18c2.65.8 4.8 2.34 4.8 5.41v.07c0 3.84-3.23 6.11-8.13 6.11h-9.95zm14.27 5.92c0-2.21-1.76-3.65-5-3.65h-6.82v7.71h6.63c3 0 5.15-1.37 5.15-4zm-4.66 6.32h-7.08v7.91h7.52c3.4 0 5.51-1.51 5.51-4v-.07c-.04-2.45-2.09-3.84-5.95-3.84z"/>
        <path d="m476.54 38.29-9.31-13.53h3.07l7.55 11.24 7.62-11.2h2.94l-9.31 13.5v8.9h-2.56z"/>
    </g>
</svg>
</a>
        
        

        <aside class="cf mb4 center db">
            <div class="relative horizontal fl z-0" style="width: 300px; overflow: hidden;">
                
                <div id="gad-right">
	<script>
googletag.cmd.push(function () { googletag.display('gad-right'); });
	</script>
</div>

            </div>
        </aside>

        
        
            <div class="mb5">
                
    <h2 class="sans-serif fw8 f4 mt0 near-black ">Top stories in Gonzaga basketball</h2>


                
                    
<article class="mb3-ns mb2 pb2 cf ">
    
        <figure  class="mh0 mb3   ">
    <a class="" href="/stories/2020/apr/06/gonzaga-top-seed-in-west-region-in-espncoms-first-/">
        

<img
class="lazyload "
src="https://media.spokesman.com/graphics/2018/07/swx-loader.png"
data-sizes="auto"
data-srcset="
https://media.spokesman.com/photos/2020/04/06/GUSFsecond_031_tt.JPG_kRgLWyS_v300x169.jpg?fa50f58bfca242427337bcc8ebba6054f89bd661 300w,
https://media.spokesman.com/photos/2020/04/06/GUSFsecond_031_tt.JPG_kRgLWyS_v530x298.jpg?d668dc2e4502450da93bb6f8620ddce7a25a08d8 530w,
https://media.spokesman.com/photos/2020/04/06/GUSFsecond_031_tt.JPG_kRgLWyS_v720x408.jpg?f6a373d6c47680f9c24969e8261bf440d4a1264d 720w,
https://media.spokesman.com/photos/2020/04/06/GUSFsecond_031_tt.JPG_kRgLWyS_v1170x658.jpg?4abb7fdbe387e89446e10d34382b74649e0da645 1170w,
https://media.spokesman.com/photos/2020/04/06/GUSFsecond_031_tt.JPG_kRgLWyS_v2500x1405.jpg?ce37240971d875df1189fbf9df691e09a8c0f0d2 2500w,"
alt="" />


    </a>
    
</figure>

    
    <div class="cl cn-ns">
        <header class="mb3">
            

    
    <span class="nowrap flex items-center mb1 f6 sans-serif">
        
        <a class="link db fw2 ttu blue" href="/gonzaga-basketball/">Gonzaga basketball</a>
    </span>
    


            


    <h1 class="lh-solid f4 mt0 mb1 sans-serif fw8 "><a class="near-black hover-dark-red " href="/stories/2020/apr/06/gonzaga-top-seed-in-west-region-in-espncoms-first-/">Gonzaga top seed in West Region in ESPN.com’s first 2021 bracketology</a></h1>


            





    <p class="mt0 mb3 f6 tu gray sans-serif " itemprop="dateModified" content="2020-04-06T17:31:24.741613">UPDATED: 5:31 p.m.</p>


        </header>
        
    </div>
</article>

                    





    
    <ul class="list ml0 pl0 f5 relative sans-serif nt3">
    
        
            
            <li class=" mb3-ns mb2 "><a class="link " href="/stories/2020/apr/04/analysts-rank-killian-tillie-as-gonzagas-top-profe/" data-pubdate="2020-04-04T17:39:17.220619">Analysts rank Killian Tillie as Gonzaga’s top professional prospect …</a></li>
            
        
    
        
            
            <li class=" mb3-ns mb2 "><a class="link " href="/stories/2020/apr/05/madness-memories-gonzaga-comes-up-just-short-of-fi/" data-pubdate="2020-04-05T22:11:33.766078">Madness memories: Gonzaga comes up just short of finishing off dream season …</a></li>
            
        
    
        
            
            <li class=" mb3-ns mb2 "><a class="link " href="/stories/2020/apr/03/madness-memories-gonzaga-opens-first-trip-to-final/" data-pubdate="2020-04-03T18:16:30">Madness memories: Gonzaga opens trip to Final Four with thrilling win over South Carolina …</a></li>
            
        
    
        
            
            <li class=" mb3-ns mb2 "><a class="link " href="/stories/2020/apr/02/gonzaga-basketball-teams-earn-no-1-seeds-in-academ/" data-pubdate="2020-04-02T15:01:47">Gonzaga basketball teams earn No. 1 seeds in academic bracket …</a></li>
            
        
    
        
            
            <li class=" mb3-ns mb2 "><a class="link " href="/stories/2020/apr/01/gonzagas-filip-petrusev-named-to-wooden-all-americ/" data-pubdate="2020-04-01T16:48:26">Gonzaga’s Filip Petrusev named to Wooden All-American team …</a></li>
            
        
    
    </ul>


                
            </div>
        


        
            <aside class="cf mb4 center db">
                <div class="relative horizontal fl z-0">
                    
                </div>
            </aside>
        

        
            
<style>
#instad1parent {
	width: 300px; max-height: 300px; overflow: hidden;
}
/**/@media screen and (max-width: 60em) {
#instad1parent {
	width: 320px;
}
#instad1parent * { margin: 0 auto; }
/**/}
</style>
<div id="instad1parent" class="center mb4-ns mb2 pb2">
	<div id="div-insticator-ad-1"></div>
	<script defer data-cfasync="false">
if (typeof Insticator !== 'undefined') {
	Insticator.ad.loadAd('div-insticator-ad-1');
}
	</script>
</div>


        
            


<h3 class="sans-serif fw8 f4 mt0 near-black">
	<a class="near-black" href="/stories/2020/feb/19/asking-right-questions-your-cbd-company/">Asking the right questions of your CBD company</a>
</h3>
<a class="db pb2" href="/stories/2020/feb/19/asking-right-questions-your-cbd-company/">
	

<img
class="lazyload "
src="https://media.spokesman.com/graphics/2018/07/swx-loader.png"
data-sizes="auto"
data-srcset="
https://media.spokesman.com/photos/2020/02/17/image005_v300x169.jpg?fa50f58bfca242427337bcc8ebba6054f89bd661 300w,
https://media.spokesman.com/photos/2020/02/17/image005_v530x298.jpg?d668dc2e4502450da93bb6f8620ddce7a25a08d8 530w,
https://media.spokesman.com/photos/2020/02/17/image005_v720x408.jpg?f6a373d6c47680f9c24969e8261bf440d4a1264d 720w,
https://media.spokesman.com/photos/2020/02/17/image005_v1170x658.jpg?4abb7fdbe387e89446e10d34382b74649e0da645 1170w,
https://media.spokesman.com/photos/2020/02/17/image005_v2500x1405.jpg?ce37240971d875df1189fbf9df691e09a8c0f0d2 2500w,"
alt="Bluegrass Hemp Oil in Spokane Valley offers a variety of products that can be very effective for helping with some health conditions. (Courtesy BHO)" />


</a>
<div>
	<a class="mb1 f6 sans-serif db fw2 ttu blue" href="/sponsored/">Sponsored</a>
</div>
<p class="mb4-ns mb2 pb2 cf mt0 sans-serif">
	<a class="near-black hover-dark-red" href="/stories/2020/feb/19/asking-right-questions-your-cbd-company/">If you are like most CBD (cannabidiol) curious consumers, you’ve heard CBD can help with many ailments.</a>
</p>


        
            
<style>
#instad2parent {
	width: 300px; max-height: 300px; overflow: hidden;
}
/**/@media screen and (max-width: 60em) {
#instad2parent {
	width: 320px;
}
#instad2parent * { margin: 0 auto; }
/**/}
</style>
<div id="instad2parent" class="center pb2">
	<div id="div-insticator-ad-2"></div>
	<script defer data-cfasync="false">
if (typeof Insticator !== 'undefined') {
	Insticator.ad.loadAd('div-insticator-ad-2');
}
	</script>
</div>


        
    </div>
</section>

        </div>


    <aside class="cf mb4 mw9 center db">
        <div class="relative horizontal fl z-0">
            
            <div id="gad-bottom">
	<script>
googletag.cmd.push(function () { googletag.display('gad-bottom'); });
	</script>
</div>

        </div>
    </aside>

    </div>

            </div>
        </main>
        

        
            
<footer class="vw100 mt4 mb0 pv2 relative bg-gold near-black">
  <div class="ph3 ph4-ns mw9 center">
    <div class="flex-l items-center justify-center">

      <div class="w-20-l">
          <p class="tc pr4"><img src="https://static.spokesman.com/swx/img/swx-small.5e4760f73033.png" alt="small SWX logo" /></p>
      </div>
      <div class="w-80-l">
        <p class="mb3">
            <a href="/contact-us/" class="near-black">Contact Us</a> |
            <a href="/terms-of-use/" class="near-black">Terms of Use</a> |
            <a href="/privacy/" class="near-black">Privacy Policy</a>
        </p>
        <p class="mb0"><small>All content &copy; Copyright 2020 SWXRN &copy; Copyright 2020, The Spokesman-Review. All Rights Reserved.</small></p>
      </div>
    </div>
  </div>
</footer>

        

        <script src="https://static.spokesman.com/swx/js/js.cookie.8ff1c89f24a8.js"></script>
        <script async type="text/javascript" src="https://static.spokesman.com/swx/js/swx.footer.min.45d1191434c0.js" charset="utf-8"></script>

        
    
        

    <script type="text/javascript">
        (function($) {
            $("#mobile_move_to").append($('.mobile_move:hidden').html());
            if ($(".content-sidebar").length == 0){
                $('.story-text').removeClass('ml6-l');
            }
        }) (jQuery);

        // SMS links
        window.plinks = (function() {
            var exports = {};
            var isIosDevice = (function() {
                var ua = navigator.userAgent.toLowerCase();
                if (ua.indexOf("iphone") > -1 || ua.indexOf("ipad") > -1) {
                    return true;
                } else {
                    return false;
                }
            })();

            /**
             * Call plinks.smsLink('myMessage') to get a proper SMS link href
             * The phone number cannot be pre-populated.
             */
            exports.smsLink = function(message) {
                var msg = encodeURIComponent(message), href;
                if(isIosDevice) {
                    href = "sms:&body=" + msg;
                } else {
                    href = "sms:?body=" + msg;
                }
                return href
            };
            return exports
        }).call(this);

        // Media query to display either reddit or sms buttons
        if(window.matchMedia('(max-width: 768px)').matches){
            var sms_links = document.querySelectorAll('a[data-sms]');
            Array.prototype.forEach.call(sms_links, function(el, i){
                el.parentNode.style.display = "table-cell"
                el.href = plinks.smsLink(el.getAttribute('data-sms'));
            });
        } else {
            var reddit_links = document.querySelectorAll('a[data-reddit]');
            Array.prototype.forEach.call(reddit_links, function(el, i){
                el.parentNode.style.display = "table-cell"
            });
        }
    </script>
    

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.swxrightnow.com/stories/2020/apr/06/zags-unique-success-has-proven-impossible-to-repli/",
    "headline": "Zags\u2019 unique success has proven \u2018impossible\u2019 to replicate elsewhere",
    "publisher": {
        "type": "Organization",
        "name": "The Spokesman-Review",
        "logo": {
            "type": "ImageObject",
            "url": "https://static.spokesman.com/icons/android-chrome-512x512.png",
            "width": "512px",
            "height": "512px"
        }
    },
    "datePublished": "2020-04-06T17:21:46.596039",
    "dateModified": "2020-04-06T18:09:19.430381",
    "image": [
        "https://media.spokesman.com/photos/2020/04/06/gonzagaway_v2500x1405.jpg?ce37240971d875df1189fbf9df691e09a8c0f0d2"
    ],
    "author": {
        "type": "Person",
        "name": "Dan Thompson"
    },
    "sourceOrganization": {
        "type": "Organization",
        "name": "The Spokesman-Review"
    }
}
</script>
    



    </body>
</html>
